Si Excel está instalado en su equipo, puede aprovechar las funciones avanzadas de gráficos de Word.
Nota
Estas instrucciones se aplican a Word para Windows (escritorio).
¿Qué desea hacer?
Obtener más información sobre los gráficos
Los gráficos se usan para presentar series de datos numéricos en formato gráfico y de ese modo facilitar la comprensión de grandes cantidades de datos y las relaciones entre diferentes series de datos.
1. Datos de la hoja de cálculo
2. Gráfico creado a partir de datos de hoja de cálculo
Excel ofrece muchos tipos de gráficos que le ayudarán a mostrar los datos de forma comprensible ante una audiencia. Cuando cree un gráfico o modifique uno existente, puede elegir entre distintos tipos de gráfico (por ejemplo, gráficos de columnas o circulares) y subtipos (por ejemplo, gráficos de columnas apiladas o gráficos circulares 3D). También puede crear un gráfico combinado al utilizar varios tipos de gráficos en uno solo.
Para obtener más información sobre los tipos de gráfico que puede seleccionar en Excel, vea Tipos de gráficos disponibles.
Elementos de los gráficos
Un gráfico consta de numerosos elementos. Algunos de ellos se presentan de forma predeterminada y otros se pueden agregar según las necesidades. Para cambiar la presentación de los elementos del gráfico puede moverlos a otras ubicaciones dentro del gráfico o cambiar su tamaño o su formato. También puede eliminar los elementos del gráfico que no desee mostrar.
1. El área de gráfico del gráfico.
2. El área de trazado del gráfico.
3. Los puntos de datos de la serie de datos que se trazan en el gráfico.
4. Eje horizontal (categoría) y vertical (valor) en el que se trazan los datos en el gráfico.
5. La leyenda del gráfico.
6. Un título de gráfico y eje que puede usar en el gráfico.
7. Una etiqueta de datos que puede usar para identificar los detalles de un punto de datos en una serie de datos.
Modificar un gráfico básico según las necesidades
Después de crear un gráfico, puede modificar cualquiera de sus elementos. Por ejemplo, puede cambiar la forma en que se presentan los ejes, agregar un título al gráfico, mover u ocultar la leyenda o presentar elementos de gráfico adicionales.
Para modificar un gráfico, puede hacer lo siguiente:
- Cambiar la visualización de los ejes del gráfico Puede especificar la escala de los ejes y ajustar el intervalo entre los valores o categorías que se muestran. Para que el gráfico sea más fácil de leer, también puede agregar marcas de graduación a un eje y especificar con qué intervalo aparecerán.
- Agregar títulos y etiquetas de datos a un gráfico Para que la información que aparece en el gráfico sea más clara, puede agregar un título de gráfico, títulos de eje y etiquetas de datos.
- Agregar una leyenda o una tabla de datos Puede mostrar u ocultar una leyenda, cambiar su ubicación o modificar las entradas de la leyenda. En algunos gráficos, también puede mostrar una tabla de datos que muestre las claves de leyenda y los valores que se presentan en el gráfico.
- Aplicar opciones especiales en cada tipo de gráfico Existen líneas especiales (líneas de máximos y mínimos, y líneas de tendencias), barras (barras ascendentes y descendentes y barras de error), marcadores de datos y otras opciones para los diferentes tipos de gráficos.
Aplicar estilos y diseños de gráfico predefinidos para crear gráficos de aspecto profesional
En lugar de agregar o cambiar manualmente los elementos o el formato del gráfico, puede aplicar rápidamente un diseño y un estilo predefinidos al gráfico. Word proporciona una variedad de diseños y estilos predefinidos útiles que puede seleccionar, pero puede ajustar un diseño o estilo si es necesario realizando cambios manuales en el diseño y el formato de elementos individuales del gráfico, como el área del gráfico, el área de trazado, la serie de datos o la leyenda del gráfico.
Cuando se aplica un diseño de gráfico predefinido, un conjunto específico de elementos del gráfico (como los títulos, la leyenda, la tabla de datos o las etiquetas de datos) se distribuyen de una manera específica en el gráfico. Puede seleccionar entre diversos diseños para cada tipo de gráfico.
Cuando se aplica un estilo de gráfico predefinido, se aplica formato al gráfico en función del tema del documento que haya aplicado, de modo que el gráfico coincida con los colores del tema de su organización o sus propios (un conjunto de colores), las fuentes del tema (un conjunto de fuentes de título y texto de cuerpo) y los efectos del tema (un conjunto de líneas y efectos de relleno).
No puede crear diseños o estilos de gráfico propios, pero puede crear plantillas de gráfico que incluyan el diseño y el formato del gráfico que desee.
Agregar un formato atractivo a los gráficos
Además de aplicar un estilo de gráfico predefinido, puede aplicar fácilmente formato a distintos elementos del gráfico, como los marcadores de datos, el área del gráfico, el área de trazado y los números y el texto de los títulos y etiquetas, para dotar al gráfico de un aspecto atractivo y personal. Puede aplicar estilos de forma y estilos de WordArt específicos, y también puede dar formato manualmente a las formas y al texto de los elementos.
Para agregar formato, puede:
- Rellenar elementos del gráfico Puede utilizar colores, texturas, imágenes y rellenos de degradado para enfatizar elementos específicos del gráfico.
- Cambiar el contorno de los elementos del gráfico Puede usar colores, estilos de línea y grosores de línea para resaltar elementos del gráfico.
- Agregar efectos especiales a los elementos del gráfico Puede aplicar efectos especiales, como sombras, reflejos, iluminado, bordes suaves, biselados y giros 3D a las formas de los elementos del gráfico, para pulir su aspecto.
- Dar formato al texto y a los números Puede dar formato al texto y a los números de los títulos, etiquetas y cuadros de texto de un gráfico como lo haría con el texto y los números de una hoja de cálculo. Para resaltar el texto y los números, puede incluso aplicar estilos de WordArt.
Volver a utilizar los gráficos mediante la creación de plantillas de gráficos
Si desea volver a utilizar un gráfico que haya personalizado de acuerdo con sus necesidades, puede guardarlo como plantilla de gráfico (*.crtx) en la carpeta de plantillas de gráficos. Cuando cree un gráfico, podrá aplicar esa plantilla como cualquier otro tipo de gráfico integrado. De hecho, las plantillas de gráfico son tipos de gráficos personalizados; también puede usarlas para cambiar el tipo de gráfico de un gráfico existente. Si utiliza a menudo una plantilla de gráfico específica, puede guardarla como tipo de gráfico predeterminado.
Paso 1: Crear un gráfico básico
Puede agregar un gráfico a su documento de Word de una de estas dos maneras: insertar un gráfico incrustándolo en el documento de Word o pegar un gráfico de Excel en el documento de Word que está vinculado a los datos de una hoja de cálculo de Excel. Las diferencias principales entre gráficos incrustados y gráficos vinculados son el lugar donde se almacenan los datos y cómo se actualizan los datos cuando ya están en el documento de Word.
Nota
Algunos tipos de gráfico requieren una disposición de datos específica de la hoja de cálculo de Excel. Para obtener más información, vea Organizar los datos de la hoja de cálculo de Excel.
Insertar un gráfico incrustándolo en el documento
Incrustar crea un gráfico cuyos datos se almacenan directamente en el documento de Word. El gráfico no se actualizará si cambia el archivo de Excel original y los destinatarios no necesitan acceso a los archivos externos.
- En el documento de Word, seleccione Insertar>gráfico.
- Seleccione un tipo de gráfico y, después, haga clic en Aceptar.
Word inserta el gráfico y abre una cuadrícula de datos al estilo de Excel.
- Escriba los datos en la hoja de cálculo que se abre automáticamente con el gráfico. El gráfico y sus datos permanecen incrustados en el archivo de Word. Puede volver a abrir la hoja de datos más adelante seleccionando el gráfico y eligiendo Editar datos de diseño> de gráfico.
Pegar un gráfico vinculado de Excel en el documento
Puede crear y copiar un gráfico en una hoja de cálculo externa de Excel y pegar una versión vinculada del gráfico en el documento de Word. Cuando se vincula un gráfico, la información se puede actualizar si se modifica la hoja de cálculo de Excel externa. Los datos vinculados se almacenan en la hoja de cálculo de Excel. En el documento de Word solo se almacena la ubicación del archivo de origen y se muestra una representación de los datos vinculados.
La vinculación es también útil cuando se quiere incluir información que se mantiene de manera independiente, por ejemplo datos recopilados por otro departamento, y cuando es necesario tener esa información actualizada en un documento de Word. Para obtener más información sobre cómo crear gráficos en Excel, vea Crear un gráfico.
- En Excel, seleccione el gráfico haciendo clic en el borde y, a continuación, en la pestaña Inicio, en el grupo Portapapeles, haga clic en Cortar.
El gráfico se elimina, pero los datos se mantienen en Excel. - En Word, haga clic donde desee insertar el gráfico en el documento.
- En el grupo Portapapeles de la pestaña Inicio, haga clic en Pegar.
El botón Opciones de pegado indica que el gráfico está vinculado a los datos de Excel. - Guarde el documento de Word con el gráfico que ha vinculado a los datos de Excel.
Cuando vuelva a abrir el documento de Word, haga clic en Sí para actualizar los datos de Excel.
También puede crear representaciones visuales de información mediante elementos gráficos SmartArt. Para más información, vea Crear un elemento gráfico SmartArt.
Organizar los datos de la hoja de cálculo de Excel
Para la mayoría de los gráficos, como los gráficos de columnas y de barras, puede trazar los datos que organiza en filas o columnas de una hoja de cálculo en un gráfico. Sin embargo, algunos tipos de gráfico (como el gráfico circular o el gráfico de burbujas) requieren una disposición de datos específica.
En la hoja de cálculo, organice los datos que desea trazar en un gráfico.
Los datos se pueden organizar en filas o columnas: Excel determina automáticamente la mejor manera de trazar los datos en el gráfico. Algunos tipos de gráfico (como el gráfico circular o el gráfico de burbujas) requieren una disposición de datos específica, como se describe en la tabla siguiente.Gráfico de columnas, barras, líneas, área, superficie o radial
En columnas o filas, de la siguiente manera:
Lorem Ipsum 1 2 3 4 O:
Lorem 1 3 Ipsum 2 4 Gráfico circular o de anillos
Para una serie de datos, en una columna o fila de datos y una columna o fila de etiquetas de datos, como:
A 1 B 2 C 3 O:
A B C 1 2 3 Si son varias series de datos, en varias columnas o filas de datos y una columna o fila de etiquetas de datos, de la siguiente manera:
A 1 2 B 3 4 C 5 6 O:
A B C 1 2 3 4 5 6 Gráfico de burbujas o XY (de dispersión)
En columnas, con valores del eje X en la primera columna y valores del eje Y correspondientes y valores de tamaños de burbuja en las columnas adyacentes, como por ejemplo:
X S Tamaño de la burbuja 1 2 3 4 5 6 Gráfico de cotizaciones
En columnas o filas en el siguiente orden, usando nombres o fechas como etiquetas: valores altos, valores bajos y valores de cierre.
Como:
Fecha Máximo Baja Cierre 1/1/2002 46,125 42 44,063 O:
Fecha 1/1/2002 Máximo 46,125 Mínimo 42 Cierre 44,063 Seleccione las celdas que contienen los datos que desea utilizar en el gráfico.
Recomendación
Si selecciona únicamente una celda, Excel traza automáticamente en un gráfico todas las celdas adyacentes a esa celda que contienen datos. Si las celdas que desea trazar en un gráfico no están en un intervalo continuo, puede seleccionar celdas o rangos no adyacentes siempre que la selección forme un rectángulo. También puede ocultar las filas o columnas que no desea trazar en el gráfico.
Cómo seleccionar celdas, rangos, filas o columnas
Para seleccionar Haz esto Una celda Haga clic en la celda o use las teclas de dirección para ir a la celda. Un rango de celdas Haga clic en la primera celda del rango y arrastre el puntero hasta la última celda, o bien mantenga presionada la tecla MAYÚS mientras presiona las teclas de dirección para extender la selección.
También puede seleccionar la primera celda del rango y, a continuación, presionar F8 para extender la selección mediante las teclas de dirección. Para detener la ampliación de la selección, vuelva a presionar F8.Un rango de celdas grande Haga clic en la primera celda del rango y, a continuación, mantenga presionada la tecla MAYÚS mientras hace clic en la última celda del rango. Puede desplazarse para que se vea la última celda. Todas las celdas de una hoja de cálculo Haga clic en el botón Seleccionar todo.
Para seleccionar la hoja de cálculo completa, también puede presionar CTRL+E.
Si la hoja de cálculo contiene datos, CTRL+E selecciona la región actual. Si presiona CTRL+E por segunda vez, se selecciona la hoja de cálculo completa.Celdas o rangos de celdas no adyacentes Seleccione la primera celda o rango de celdas y, a continuación, mantenga presionada la tecla CTRL mientras selecciona las demás celdas o rangos.
También puede seleccionar la primera celda o rango de celdas y, a continuación, presionar MAYÚS+F8 para agregar otra celda o rango no adyacente a la selección. Para detener la adición de celdas o rangos a la selección, vuelva a presionar MAYÚS+F8.
Nota: No puede cancelar la selección de una celda o rango de celdas en una selección no adyacente sin cancelar toda la selección.Una fila o columna completa Haga clic en el encabezado de la fila o de la columna.
1. Encabezado de fila
2. Encabezado de columna
También puede seleccionar celdas de una fila o de una columna si selecciona la primera celda y, a continuación, presiona CTRL+MAYÚS+FLECHA (FLECHA DERECHA o FLECHA IZQUIERDA para las filas, y FLECHA ARRIBA o FLECHA ABAJO para las columnas).
Si la fila o columna contiene datos, CTRL+MAYÚS+FLECHA selecciona la fila o columna hasta la última celda utilizada. Si presiona CTRL+MAYÚS+FLECHA por segunda vez, se selecciona la fila o columna completa.Filas o columnas adyacentes Arrastre el puntero por los encabezados de fila o columna. O bien, seleccione la primera fila o columna, y mantenga presionada la tecla MAYÚS mientras selecciona la última fila o columna. Filas o columnas no adyacentes Haga clic en el encabezado de la primera fila o columna de la selección, y mantenga presionada la tecla CTRL mientras hace clic en los encabezados de columna o fila de otras filas o columnas que desee agregar a la selección. La primera o la última celda de una fila o columna Seleccione una celda de la fila o columna y, a continuación, presione CTRL+FLECHA (FLECHA DERECHA o FLECHA IZQUIERDA para las filas, FLECHA ARRIBA o FLECHA ABAJO para las columnas). La primera o la última celda de una hoja de cálculo o de una tabla de Microsoft Office Excel Presione CTRL+INICIO para seleccionar la primera celda de una hoja de cálculo o de una lista de Excel.
Presione CTRL+FIN para seleccionar la última celda de una hoja de cálculo o de una lista de Excel que contenga datos o formato.Celdas hasta la última celda utilizada de la hoja de cálculo (esquina inferior derecha) Seleccione la primera celda y, a continuación, presione CTRL+MAYÚS+FIN para extender la selección de celdas hasta la última celda utilizada de la hoja de cálculo (esquina inferior derecha). Celdas hasta el comienzo de la hoja de cálculo Seleccione la primera celda y, a continuación, presione CTRL+MAYÚS+INICIO para extender la selección de celdas hasta el comienzo de la hoja de cálculo. Más o menos celdas que la selección activa Mantenga presionada la tecla MAYÚS mientras hace clic en la última celda que desee incluir en la nueva selección. El rango rectangular entre la celda activa y la celda en la que hace clic se convierte en la nueva selección. Para cancelar una selección de celdas, haga clic en cualquier celda de la hoja.
En la pestaña Insertar, en el grupo Gráficos, siga uno de los procedimientos siguientes:
- Haga clic en el tipo de gráfico y, a continuación, haga clic en el subtipo de gráfico que desea utilizar.
- Para ver todos los tipos de gráficos disponibles, haga clic en un tipo de gráfico y, a continuación, haga clic en Todos los tipos de gráfico o en el elemento de menú Más para mostrar el cuadro de diálogo Insertar gráfico , haga clic en las flechas para desplazarse por todos los tipos y subtipos de gráfico disponibles y, a continuación, haga clic en los que desee usar.
Cuando sitúe el puntero del mouse sobre cualquier tipo o subtipo de gráfico, aparecerá la información en pantalla con el nombre del tipo de gráfico. Para obtener más información sobre los tipos de gráfico que puede usar, vea Tipos de gráficos disponibles.
De forma predeterminada, el gráfico se coloca en la hoja de cálculo como un gráfico incrustado. Si desea colocar el gráfico en una hoja de gráfico independiente, puede cambiar su ubicación haciendo lo siguiente:
Haga clic en el gráfico para mostrar las pestañas contextuales Diseño de gráfico y Formato .
En la pestaña Diseño de gráfico , en el grupo Ubicación , haga clic en Mover gráfico.
En Seleccione dónde desea colocar el gráfico, siga uno de los procedimientos siguientes:
- Para mostrar el gráfico en una hoja de gráfico, haga clic en Hoja nueva.
Si desea reemplazar el nombre sugerido para el gráfico, puede escribir un nombre nuevo en el cuadro Hoja nueva. - Para mostrar el gráfico como un gráfico incrustado en una hoja de cálculo, haga clic en Objeto en y, a continuación, haga clic en una hoja de cálculo en el cuadro Objeto en.
- Para mostrar el gráfico en una hoja de gráfico, haga clic en Hoja nueva.
- Para crear rápidamente un gráfico basado en el tipo de gráfico predeterminado, seleccione los datos que desee usar para el gráfico y, después, presione ALT+F1. Al presionar ALT+F1, el gráfico se muestra como un gráfico incrustado.
- Al crear un gráfico, Excel determina la orientación de la serie de datos en función del número de filas y columnas de la hoja de cálculo que se incluyen en el gráfico. Después de crear un gráfico, puede cambiar la forma en que se trazan las filas y columnas de la hoja de cálculo en el gráfico cambiando filas a columnas o viceversa.
- Cuando ya no necesite un gráfico, puede eliminarlo. Haga clic en el gráfico para seleccionarlo y presione la tecla SUPRIMIR.
Paso 2: Cambiar el diseño o el estilo de un gráfico
Después de crear un gráfico, puede cambiar su aspecto de forma instantánea. En lugar de agregar o cambiar manualmente los elementos o el formato del gráfico, puede aplicarle rápidamente un diseño y un estilo predefinidos. Aunque Word proporciona diversos diseños y estilos predefinidos (o diseños y estilos rápidos) muy útiles, si fuera necesario, puede personalizarlos aún más cambiando manualmente el diseño y el formato de cada uno de los elementos del gráfico.
Aplicar un diseño de gráfico predefinido
- Haga clic en el gráfico para mostrar las pestañas contextuales Diseño de gráfico y Formato .
- En la pestaña Diseño de gráfico , en el grupo Diseños de gráfico , haga clic en Diseño rápido y, a continuación, haga clic en el diseño de gráfico que desee usar.
Para ver todos los diseños disponibles, haga clic en el
.
Aplicar un estilo de gráfico predefinido
- Haga clic en el gráfico para mostrar las pestañas contextuales Diseño de gráfico y Formato .
- En la pestaña Diseño de gráfico , en el grupo Estilos de gráfico, haga clic en el estilo de gráfico que desee usar.
Para ver todos los estilos de gráfico predefinidos, haga clic en el
.
Cambiar manualmente el formato de elementos del gráfico
Haga clic en el gráfico o elemento de gráfico cuyo diseño quiera modificar, o haga lo siguiente para seleccionar un elemento de una lista de elementos de gráfico.
- Haga clic en el gráfico para mostrar las pestañas contextuales Diseño de gráfico y Formato .
- En la pestaña Formato, en el grupo Selección actual, haga clic en la flecha que hay al lado de Elementos de gráfico y, a continuación, haga clic en el elemento de gráfico que desee.
En la pestaña Formato, siga uno de estos pasos:
Para dar formato a un elemento del gráfico seleccionado, en el grupo Selección actual, haga clic en Aplicar formato a la selección y, a continuación, seleccione las opciones que desee.
Para dar formato a la forma de un elemento del gráfico seleccionado, en el grupo Estilos de forma, haga clic en el estilo que desee o haga clic en Relleno de forma, Contorno de forma o Efectos de formas y, a continuación, seleccione las opciones de formato que desee.
Para dar formato con WordArt al texto de un elemento del gráfico seleccionado, en el grupo Estilos de WordArt, haga clic en un estilo. También puede hacer clic en Relleno de texto, Contorno de texto o Efectos de texto y, a continuación, seleccionar las opciones de formato que desee.
Nota
Después de aplicar un estilo de WordArt, este no se puede eliminar. Si ya no desea el estilo de WordArt que aplicó, puede seleccionar otro o hacer clic en Deshacer en la Barra de herramientas de acceso rápido para volver al formato de texto anterior.
Recomendación
Para usar formato de texto normal para dar formato al texto de los elementos del gráfico, puede hacer clic con el botón derecho o seleccionar el texto y, a continuación, hacer clic en las opciones de formato que desee en la minibarra de herramientas. Puede usar también los botones de formato de la cinta (pestaña Inicio, grupo Fuente).
Paso 3: Agregar o quitar títulos o etiquetas de datos
Para facilitar la interpretación de un gráfico, puede agregar títulos, por ejemplo títulos de gráfico y de eje. Generalmente pueden agregarse títulos de eje a todos los ejes que se pueden mostrar en un gráfico, incluidos los ejes de profundidad (de series) de los gráficos 3D. Algunos tipos de gráficos (como los gráficos radiales) tienen ejes, pero no pueden incluir títulos de eje. Los tipos de gráficos que no tienen ejes (como los gráficos circulares y de anillos) tampoco pueden incluir títulos de eje.
También puede vincular los títulos de gráfico y eje al texto correspondiente de las celdas de la hoja de cálculo creando una referencia a dichas celdas. Los títulos vinculados se actualizan automáticamente en el gráfico cuando se modifica el texto correspondiente en la hoja de cálculo.
Para identificar rápidamente una serie de datos en un gráfico, puede agregar etiquetas de datos a los puntos de datos del gráfico. De forma predeterminada, las etiquetas de datos se vinculan a valores de la hoja de cálculo y se actualizan automáticamente cuando estos valores cambian.
Agregar un título al gráfico
- Haga clic en el gráfico al que desea agregar un título y, a continuación, haga clic en el
. - En la lista Elementos de gráfico que aparece, seleccione Título del gráfico.
- En el cuadro de texto Título del gráfico que aparece en el gráfico, escriba el texto que desee.
Para insertar un salto de línea, haga clic en el lugar donde desee dividir la línea, para ubicar el puntero allí, y luego presione ENTRAR. - Para aplicar formato al texto, selecciónelo y haga clic en las opciones de formato de la minibarra de herramientas que desee usar.
Agregar títulos de eje
- Haga clic en el gráfico al que desea agregar títulos de eje y, a continuación, haga clic en el
. - En la lista Elementos de gráfico que aparece, seleccione Títulos de eje.
- Seleccione los títulos de eje que se agregan al gráfico y escriba el texto que desee.
- Para aplicar formato al texto, selecciónelo y haga clic en las opciones de formato de la minibarra de herramientas que desee usar.
Agregar etiquetas de datos
Haga clic en el gráfico al que desea agregar etiquetas de datos y, a continuación, haga clic en el
.En la lista Elementos de gráfico que aparece, seleccione Etiquetas de datos.
Seleccione las etiquetas de datos que se agregan al gráfico y escriba el texto que desee.
Nota
Las opciones de etiquetas de datos disponibles dependerán del tipo de gráfico que utilice.
Para obtener más información sobre cómo cambiar las entradas de las etiquetas de datos o cómo cambiar la posición de las etiquetas de datos, vea Agregar o quitar etiquetas de datos en un gráfico.
Paso 4: Mostrar u ocultar una leyenda
Al crear un gráfico, aparece la leyenda, pero puede ocultarla o cambiar su ubicación después de crear el gráfico.
- Haga clic en el gráfico en el que desea mostrar u ocultar la leyenda y, a continuación, haga clic en el
. - En la lista Elementos de gráfico que aparece, seleccione o desactive Leyenda.
Cuando un gráfico tiene una leyenda, puede cambiar cada una de las entradas de la leyenda. Para obtener más información, vea Modificar entradas de leyenda de gráfico.
Paso 5: Mostrar u ocultar los ejes o líneas de cuadrícula del gráfico principal
Al crear un gráfico, se muestran los ejes principales para la mayoría de los tipos de gráfico. Puede activarlas o desactivarlas según sea necesario. Al agregar ejes, puede especificar el nivel de detalle que desea que se muestren. Al crear un gráfico 3D, se muestra un eje de profundidad.
Para facilitar la lectura de un gráfico, puede mostrar u ocultar las líneas de cuadrícula horizontales y verticales que se extienden desde cualquier eje horizontal y vertical a lo largo del área de trazado del gráfico.
- Haga clic en el gráfico en el que desea mostrar u ocultar ejes o líneas de cuadrícula y, a continuación, haga clic en el
. - En la lista Elementos de gráfico que aparece, seleccione o desactive Ejes o Líneas de división.
Paso 6: Mover un gráfico o cambiar su tamaño
Puede mover un gráfico a cualquier punto de un documento. También puede cambiar el tamaño del gráfico para que se ajuste mejor.
Mover un gráfico
- Para mover un gráfico, arrástrelo a la ubicación que desee.
Cambiar el tamaño de un gráfico
Para cambiar el tamaño de un gráfico, siga uno de estos procedimientos:
- Haga clic en el gráfico y, a continuación, arrastre los controladores de tamaño hasta el tamaño que desee.
- En la pestaña Formato, en el grupo Tamaño, escriba el tamaño en el cuadro Alto de forma y Ancho de forma.
Para ver más opciones de tamaño, en la pestaña Formato, en el grupo Tamaño, haga clic en la
Selector de cuadro de diálogo. En la pestaña Tamaño , puede seleccionar opciones para cambiar el tamaño, la rotación o la escala del gráfico.
Paso 7: Guardar un gráfico como plantilla
Si desea crear otro gráfico como el que acaba de crear, puede guardar el gráfico como una plantilla que pueda usar como base para otros gráficos similares.
- Haga clic con el botón secundario en el gráfico que desea guardar como plantilla y, a continuación, haga clic en Guardar como plantilla.
- En el cuadro Nombre de archivo, escriba un nombre para la plantilla.
Nota
Una plantilla de gráfico contiene formato de gráfico y almacena los colores que se usan al guardar el gráfico como plantilla. Al usar una plantilla de gráfico para crear un gráfico en otro libro, el nuevo gráfico usa los colores de la plantilla de gráfico, no los colores del tema del documento que se aplica actualmente al libro. Para usar los colores del tema del documento en lugar de los colores de la plantilla de gráfico, haga clic con el botón derecho en el área del gráfico y, a continuación, haga clic en Restablecer para que coincida con el estilo en el menú contextual.