Recibe un mensaje de error cuando intenta imprimir un documento en el que los márgenes de la sección están establecidos fuera del área imprimible de la página en Word

Importante

Los pasos de solución de problemas de este artículo se escribieron para Word 2007 y versiones anteriores. Si usa una versión actual de Word, es posible que el problema se siga produciendo, pero es posible que las instrucciones y la interfaz descritas en este artículo no coincidan con lo que ve.

Síntomas

Cuando intenta imprimir un documento en Microsoft Word, recibe un mensaje de error similar al siguiente:

Nota

Los márgenes de la sección
Section_Number se establecen fuera del área imprimible de la página. ¿Deseas continuar?

En este mensaje, Section_Number es la sección que contiene texto no imprimible.

 Si hace clic en Sí, el documento se imprimirá, pero es posible que parte del texto se truncen y no aparezca en la página impresa. Si hace clic en No, el documento no se imprimirá.

Causa

Este problema puede producirse si establece los márgenes del documento o de la sección más cerca del borde del papel de lo que la impresora puede imprimir.

  La mayoría de las impresoras no pueden imprimir hasta el borde del papel debido a limitaciones físicas en la forma en que la impresora maneja el papel.

Resolución

Para resolver este problema, corrija los márgenes de la sección que aparece en el mensaje de error. Para hacerlo, siga estos pasos.

  1. En Microsoft Office Word 2003 y versiones anteriores de Word, haga clic en Ir a en el menú Edición.

     En Microsoft Office Word 2007, haga clic en Reemplazar en el grupo Edición de la pestaña Inicio y, a continuación, haga clic en la pestaña Ir a.

  2. En el cuadro Ir a qué , haga clic en
    Sección.

  3. En el cuadro Escriba el número de sección , escriba el número de la sección que aparece en el mensaje de error, haga clic en Ir a y, después, en Cerrar.

  4. En Word 2003 y en versiones anteriores de Word, haga clic en Configurar página en el menú Archivo.

     En Word 2007, haga clic en Selector de cuadro de diálogo Configurar página en el grupo Configurar página de la pestaña Diseño de página.

  5. Haga clic en la pestaña Márgenes y, a continuación, haga clic en
    Aceptar.

    Nota: Aparecerá un cuadro de diálogo de Microsoft Word con el siguiente mensaje de advertencia:
    Uno o más márgenes se establecen fuera del área imprimible de la página. Elija el botón Corregir para aumentar los márgenes adecuados.

  6. Haga clic en Corregir. Esto aumenta cualquier margen de la región no imprimible al valor mínimo permitido.

    Nota Si está familiarizado con los márgenes mínimos que requiere la impresora, puede aumentar manualmente la parte superior,
    Abajo, izquierda y derecha
    márgenes conformes a las especificaciones correctas.

  7. Repita los pasos del 1 al 6 si más de una sección tiene márgenes establecidos fuera del área de impresión.