Los usuarios no pueden ver la página de delegados de Outlook en Office 365

Se aplica a: Exchange Online

Síntomas


Los usuarios no pueden ver los permisos de delegado en Microsoft Outlook, Microsoft Office 365. Además, reciben el siguiente mensaje de error:

 

Causa


Outlook no puede recuperar correctamente la información de delegado desde el objeto local de disponibilidad en el buzón. Este problema puede producirse después del administrador o del delegado de buzón se mueve a un nuevo bosque.

Resolución


Para resolver este problema, establecer a un nuevo delegado temporal en el buzón mediante Outlook Web App (OWA) para forzar la actualización del objeto de disponibilidad local. Para ello, siga estos pasos:

  1. Iniciar sesión en el buzón a través de OWA.
  2. Abra el calendario.
  3. Seleccione el recurso compartido desde el menú en la parte superior. 
    Una captura de pantalla del botón Compartir en la página de Outlook
  4. Introduzca un usuario o grupo y, a continuación, en el menú desplegable, seleccione delegado .
    Una captura de pantalla del delegado en la página del menú desplegable Seleccionar
  5. Haga clic en Compartiry, a continuación, haga clic en Listo
    Una captura de pantalla de página compartido

Ahora, el administrador podrá volver a Outlook para continuar la gestión de los delegados desde el cliente.