Icono de Internet Explorer que no se agrega al menú Inicio

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Síntomas

Internet Explorer no aparezcan en el menú Inicio después de la instalación.

Causa

Este comportamiento puede producirse si están habilitados los perfiles de usuario en el equipo. Cuando esto ocurre, aparece un icono de "Internet" en el escritorio y funciona correctamente para todos los perfiles.

Solución

Para determinar si están habilitados los perfiles de usuario, siga estos pasos:

  1. Haga clic en Inicio, seleccione Configuración y, a continuación, haga clic en Panel de Control.
  2. Haga doble clic en contraseñas.
  3. Haga clic en la ficha perfiles de usuario. Si el "los usuarios pueden personalizar sus preferencias y configuración de escritorio. Windows cambia a la configuración personal cada vez que inicie sesión "está seleccionada, se habilitan los perfiles de usuario.
Para crear un acceso directo en el icono de "Internet" en el menú Inicio, siga estos pasos:

  1. Haga clic en el icono de "Internet" en el escritorio y, a continuación, haga clic en crear acceso directo. Esto crea un acceso directo adicional en el escritorio.
  2. Haga clic en el botón Inicio, seleccione Configuración y, a continuación, haga clic en barra de tareas.
  3. En la ficha programas del menú Inicio, haga clic en Avanzadas.
  4. Arrastre el acceso directo que creó en el paso 1 a la carpeta programas.
  5. Si desea cambiar el nombre del acceso directo, haga clic en el acceso directo en la carpeta programas y, a continuación, haga clic en Cambiar nombre.
  6. En el Explorador de Windows, haga clic en Cerrar en el menú archivo y, a continuación, haga clic en Aceptar en el cuadro de diálogo Propiedades de la barra de tareas.
Propiedades

Id. de artículo: 169788 - Última revisión: 01/09/2017 - Revisión: 1

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