OL2000: (IMO) Cómo configurar varias cuentas de correo electrónico

NOTA: estos procedimientos sólo son aplicables si tiene instalado Outlook con la opción Sólo correo de Internet. Para determinar su tipo de instalación, en el menú Ayuda , haga clic en Acerca de Microsoft Outlook. En Acerca de Microsoft Outlook, debe ver "Sólo correo de Internet" si tiene instalada la opción Sólo correo de Internet.

Resumen

En este artículo se describe cómo crear una nueva cuenta de correo para utilizarla con la versión Sólo Internet (IMO) de Microsoft Outlook 2000 cuando se ejecuta por primera vez y cómo configurar varias cuentas individuales de correo electrónico en un equipo.


NOTA: Para obtener información adicional acerca de cómo usar Outlook con Hotmail u otro proveedor de correo electrónico basado en Web, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:

234704 OL2000: Cómo ver mensajes de Hotmail en Outlook 2000

Más información

Antes de empezar, necesitará una conexión con su Proveedor de servicios Internet (ISP), los nombres de los servidores de su cuenta de correo y el nombre de su cuenta de correo.


Una vez instalado Outlook (IMO), debe configurar la cuenta de correo. La primera vez que inicie Outlook, le pedirá información para configurar una cuenta de correo. Consulte la sección "Configurar una cuenta de correo de Internet" para obtener más información y comience por el paso 4. Si desea configurar la cuenta antes de ejecutar Outlook por primera vez, comience por el paso 1.


Si desea configurar varias cuentas de correo electrónico para un ISP, consulte la sección "Configurar varias cuentas de correo electrónico en una cuenta de ISP".

Configurar una cuenta de correo de Internet

Para configurar la cuenta de correo de Internet, siga estos pasos:
  1. Haga clic en Inicio, seleccione Configuración y haga clic en Panel de control.
  2. Haga doble clic en el icono Correo.
  3. En Cuentas de Internet, haga clic en Agregar.
  4. Escriba su nombre para mostrar y haga clic en Siguiente.
  5. Escriba su dirección de correo electrónico tal como se indica en el ejemplo y haga clic en Siguiente.
  6. Escriba los nombres de los servidores de correo (obtenga esta información de su proveedor de servicios Internet) y haga clic en Siguiente.
  7. Escriba el nombre de la cuenta de correo y la contraseña, si es necesario, y haga clic en Siguiente.
  8. Escriba un nombre para la cuenta de Internet. Haga clic en Siguiente.
  9. Haga clic para seleccionar el tipo de conexión y haga clic en Siguiente. Haga clic en Finalizar.
  10. Cierre los subprogramas Correo y Windows del Panel de control.
NOTA: guarde en un mismo lugar toda la información sobre la cuenta de correo electrónico por si la necesita en el futuro. Si algún archivo de configuración resulta dañado, debe quitar todas las cuentas de correo del Administrador de cuentas de Internet y volver a agregarlas.


NOTA: para obtener información adicional y una solución para el acceso a una cuenta de Hotmail desde Outlook 2000, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
234704 Cómo ver mensajes de Hotmail en Outlook 2000
NOTA: no es posible utilizar Outlook como cliente de correo electrónico con los servicios de America OnLine (AOL). AOL utiliza un sistema de correo electrónico propio y no proporciona un servicio de transporte que pueda utilizarse con Outlook.

Configurar varias cuentas de correo electrónico en una cuenta de ISP

Hay algunos Proveedores de servicios Internet que permiten tener varias cuentas de correo con la cuenta del ISP. El problema surge al configurar las cuentas individuales en el equipo del usuario.


Para configurar varias cuentas de correo electrónico para una cuenta de ISP en un único equipo deben realizarse tres tareas.
  • Configurar las opciones de contraseña
  • Configurar otras cuentas de correo electrónico de Internet
  • Crear una nueva carpeta personal

Configurar las opciones de contraseña

  1. En el menú Inicio, seleccione Configuración y haga clic en Panel de control.
  2. Haga doble clic en el icono Contraseñas.
  3. En la ficha Perfiles de usuario, haga clic para seleccionar Los usuarios pueden personalizar sus preferencias y configuración de escritorio. Windows cambia a la configuración personal cuando se inicia la sesión.
  4. Haga clic en Aceptar y en Cerrar. Si nunca se ha ejecutado Outlook en el equipo, inicie Outlook y configure la primera cuenta de correo con la información suministrada por el ISP.
  5. Una vez configurada la primera cuenta de correo, cierre la sesión e inicie otra como un usuario distinto para configurar otras cuentas. En Windows 95: Haga clic en Inicio y, a continuación, en Apagar. Haga clic para seleccionar Cerrar todos los programas e iniciar sesión como un usuario distinto. En Windows NT 4.0, Windows 98 y Windows Millennium Edition: Haga clic en Inicio y, a continuación, en Cerrar sesión de <usuario>.
  6. Cuando se le pida el nombre de usuario y la contraseña, escriba el nombre del nuevo usuario y la contraseña.
Para otras cuentas adicionales, haga clic en Inicio y, a continuación, haga clic en Cerrar sesión de <nombre de usuario>.

Configurar otras cuentas de correo electrónico de Internet

Para obtener instrucciones acerca de cómo configurar cuentas de correo electrónico de Internet adicionales, consulte la sección "Configurar una cuenta de correo de Internet" anterior.

Crear una nueva carpeta personal

Para terminar el proceso necesita definir una nueva carpeta personal para el usuario. Para ello, siga estos pasos:
  1. En el menú Archivo, seleccione Nuevo y haga clic en Archivo de carpetas personales (.pst).
  2. Escriba el nombre de la nueva carpeta personal. Compruebe y cambie la ubicación del archivo si es necesario. Haga clic en Crear.NOTA: no utilice el nombre mailbox.pst.
  3. Compruebe y cambie la información si es necesario, y haga clic en Aceptar.
  4. Si no aparece la Lista de carpetas, en el menú Ver, haga clic en Lista de carpetas.
  5. Haga clic con el botón secundario del mouse (ratón) en las nuevas Carpetas personales, haga clic en Propiedades de <Carpetas personales>", en Entregar los mensajes POP a este archivo de carpetas personales y en Aceptar.
  6. En el menú Archivo, haga clic en Salir. Reinicie Outlook.
  7. En Lista de carpetas, haga clic con el botón secundario del mouse (ratón) en las carpetas personales no asociadas con Outlook para hoy, haga clic en Propiedades, Avanzadas y compruebe que la ruta de acceso de este archivo es distinta de la creada en el paso 2. Haga clic en Aceptar dos veces para cerrar los cuadros de diálogo.
  8. En la lista de carpetas, haga clic con el botón secundario del mouse (ratón) en las carpetas personales no asociadas con Outlook para hoy y haga clic en Cerrar "Nombre de carpetas personales".


    NOTA: esto cerrará la conexión entre Outlook y la carpeta. No la eliminará.
Cierre la sesión como el usuario actual. Inicie sesión como un nuevo usuario y repita las secciones anteriores para cada uno de los usuarios.


El comando Enviar mediante permite seleccionar la cuenta desde la que se envía el mensaje. Si no utiliza Microsoft Word 2000 como editor de correo electrónico con el formato de mensaje HTML o Texto sin formato, Enviar mediante se encuentra en el menú Archivo del mensaje abierto sin enviar.



Para obtener información adicional acerca del comando Enviar mediante, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:

222207 OL2000: (IMO) Send Using Command Not Available with Word Editor
Con el Asistente para reglas puede determinar dónde se entrega el correo enviado a cuentas específicas.



Para obtener información adicional acerca de cómo utilizar el Asistente para reglas, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:

196212 OL2000: Overview of the Rules Wizard in Outlook 2000

Hacer de Outlook el programa de correo predeterminado

En los pasos siguientes se da por supuesto que utiliza Microsoft Internet Explorer 5.0 como el explorador Web predeterminado.
  1. Inicie Internet Explorer.
  2. En el menú Herramientas, haga clic en Opciones de Internet.
  3. Haga clic en la ficha Programas y, después, haga clic para seleccionar Microsoft Outlook en la lista de programas de correo electrónico. También puede seleccionar Outlook como el programa predeterminado de grupos de noticias, calendario y lista de contactos.
  4. Haga clic en Aceptar.
Propiedades

Id. de artículo: 192340 - Última revisión: 09/21/2011 - Revisión: 1

Comentarios