La búsqueda no devuelva resultados esperados cuando se utiliza Outlook o Outlook Web Access para buscar los mensajes en Proofpoint archivados


Síntomas


Cuando un usuario utiliza Microsoft Outlook o Microsoft Outlook Web Access (OWA) para buscar mensajes de correo electrónico archivados en Proofpoint, la búsqueda no devuelve los resultados esperados. Mensajes de correo electrónico no aparecen en el archivo.

Causa


Este problema puede producirse si se cumple alguna de las condiciones siguientes:

  • No se ha cargado el mensaje de correo electrónico desde el buzón de diario a la base de datos de archivado.
  • Problemas de la cadena de búsqueda en la interfaz de usuario de Proofpoint causan Proofpoint incorrectamente analizar etiquetas de palabra clave.
  • Hay un retraso en la recopilación de contenido heredada.

Solución


Para resolver este problema, siga estos pasos:

  1. Determinar si el mensaje de correo electrónico está bloqueado en el buzón de diario. Para ello, póngase en contacto con soporte técnico de (MOSSUP) de Microsoft Online Services para confirmar el ID de labase de datos de configuración de cliente. Estos buzones son generalmente grandes. Por lo tanto, que no se deben cambiar y se deben abrir en Outlook sólo en modo en línea. Si el mensaje está en la Bandeja de entrada general, no se ha cargado a Proofpoint todavía. Después de uno o dos días, se debe descargar. Esta acción debe realizarse únicamente por agentes de frontline MOSSUP.

    Si el mensaje de correo electrónico está en la sección de datos adjuntos del problema del buzón de diario, el servicio de bomberos intentado cargar el mensaje en la base de datos de Proofpoint. Sin embargo, no pudo cargar el mensaje debido a un problema con el archivo adjunto de correo electrónico. Actualmente, esto es un problema conocido. Hay una investigación en curso por Proofpoint para reducir el número de mensajes en la sección problema adjunto.

  2. Si el mensaje de correo electrónico no se encuentra en el buzón de diario en absoluto, póngase en contacto con MOSSUP. MOSSUP escalará el problema a Proofpoint para investigar un posible problema con la cadena de búsqueda. Esta acción debe realizarse únicamente por los agentes de asistencia MOSSUP.

Más información


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