Faltan mensajes de correo electrónico de Outlook Express desde la carpeta Bandeja de entrada

Advertencia: esta información es preliminar y no está confirmada o probada por Microsoft. Úsela sólo con discreción.

Síntomas

Al iniciar Outlook Express, puede faltar el contenido de la carpeta Bandeja de entrada. El contenido puede reemplazarse con un nuevo mensaje "Bienvenido a Microsoft Outlook Express" de primera ejecución. No recibe una advertencia de que se han eliminado los mensajes de correo electrónico y los mensajes de correo electrónico que faltan no están en la carpeta Elementos eliminados.

Causa

Este problema puede producirse si utiliza el correo electrónico de un programa antivirus de McAfee VirusScan función de exploración. Si el programa antivirus McAfee VirusScan está instalado, el correo electrónico de detección de características del programa VirusScan puede provocar el archivo de base de datos de la Bandeja de entrada está dañado. Cuando se utiliza la función de análisis de correo, pueden producirse daños en la base de datos.

El archivo Inbox.dbx es el archivo de base de datos de Outlook Express que se utiliza para la carpeta Bandeja de entrada. Si se daña, la próxima vez que inicie Outlook Express, se genera el archivo de base de datos se comprueba la coherencia, se eliminan los datos que el programa VirusScan dañó de Inbox.dbx y un nuevo mensaje "Bienvenido a Microsoft Outlook Express" de primera ejecución.

Los productos de terceros que se indican en este artículo están fabricados por compañías independientes de Microsoft. Microsoft no otorga ninguna garantía, implícita o de otro tipo, respecto al rendimiento o la confiabilidad de estos productos.

Solución

Para resolver este problema, póngase en contacto con Network Associates para una actualización a la versión más reciente de VirusScan compatible con Outlook Express. Para obtener más información acerca de cómo actualizar el software VirusScan, visite el siguiente sitio Web de McAfee:Microsoft proporciona información de contacto de terceros para ayudarle a encontrar soporte técnico. Esta información de contacto puede cambiar sin previo aviso. Microsoft no garantiza la exactitud de esta información de contacto de terceros.

Para recuperar los datos del archivo Inbox.dbx, restaure la carpeta de almacén de Outlook Express a su ubicación original desde la copia de seguridad.

Más información

Outlook Express es un cliente de correo electrónico de Microsoft que se incluye con Windows XP y Windows 2000. Para Windows XP, Windows Vista y Windows 7, es aconsejable instalar Windows Live Mail en su lugar. Consulte el siguiente sitio Web de Microsoft para obtener más información:

¿Intentando descargar Outlook Express? Pruebe Windows Live Mail en su lugar

Para obtener información de soporte técnico de Network Associates, visite el sitio Web de Network Associates siguiente:
Propiedades

Id. de artículo: 321505 - Última revisión: 17 ene. 2017 - Revisión: 1

Microsoft Outlook Express 5.5

Comentarios