Un dispositivo móvil no puede conectarse a Exchange online mediante Exchange ActiveSync

Se aplica a: Exchange Online

PROBLEMA


El dispositivo móvil de un usuario no puede conectarse a Microsoft Exchange online en Microsoft Office 365 a través de Microsoft Exchange ActiveSync. Sin embargo, el dispositivo móvil podría conectarse previamente.

CAUSA


Este problema puede ocurrir por muchos motivos. Estos incluyen, entre otros, los siguientes:
  • El dispositivo no puede conectarse al proveedor de servicios de Internet (ISP) ni a Internet.
  • El dispositivo no está configurado correctamente.
  • El servidor de buzón de Exchange online que admite la conexión no está disponible debido a un problema de mantenimiento o de interrupción.

SOLUCIÓN


Para solucionar este problema, siga estos pasos.Los productos de empresas de terceros que se describen en este artículo los fabrican otras compañías independientes de Microsoft. Microsoft no ofrece ninguna garantía, ya sea implícita o de otro tipo, sobre la confiabilidad o el rendimiento de dichos productos.

MÁS INFORMACIÓN


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