El mensaje de error "Lo sentimos, no hemos podido procesar tu solicitud en este momento." cuando abre un mensaje mediante iNotes de Domino o Domino Web Access.


Fuente: Soporte técnico de Microsoft

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Acción






Al intentar abrir un mensaje de correo mediante iNotes de Domino o Domino Web Access el usuario recibe el siguiente mensaje de error: advertencia de Domino Web Access. Lo sentimos, que no hemos podido procesar tu solicitud en este momento. Si no puede seguir trabajando en el archivo de correo, por favor, pasar por alto esta advertencia y, a continuación, seleccione Ver, actualizar desde el menú del explorador.





Resultado




Después de recibir el mensaje de error, el usuario no pueda utilizar las siguientes acciones:

  • Responder - remitente con historial

  • Responder - a todos con historial

  • Hacia delante

Causa




La función [función CPf(bAddAlways)] que se utiliza en las versiones más recientes de la plantilla de iNotes (DWA) sobre la versión 6.5.4 se analiza incorrectamente el motor e intervalo. Esto puede observarse solicitando la siguiente dirección URL del servidor de iNotes:


http://<iNotes_Server>/mail/username.nsf/iNotes/Proxy/?OpenDocument&Form=s_MailMemoReadCode

Solución


Este problema se ha resuelto en el espacio "e" 3.1.3 actualización 7 y superior.

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