Töötate praegu ühenduseta, ootame Interneti-ühenduse taasloomist

Kuidas printida Gantti diagrammivaadet ilma tabeliteabeta

Office 2003 tugi on lõppenud

Microsoft lõpetas Office 2003 tugiteenuse pakkumise 8. aprillil 2014. Muudatus mõjutas teie tarkvaravärskendusi ja turbesuvandeid. Lugege, mida see teie jaoks tähendab ja kuidas saate kaitset säilitada.

KOKKUVÕTE
Kuidas printida Gantti diagrammivaadet ilma tabeliteabeta. Selleks peate rakendama tabeli, mille kõik veerulaiused on seatud nulliks. Võtke arvesse, et Gantti diagrammivaade vajab alati mõne tabeli rakendamist.
LISATEAVE
Veerge mitte kuvava tabeli loomiseks toimige järgmiselt.
  1. Menüüs View (Vaade), klõpsake alamenüül Table (Tabel) ja käsul More Tables (Üksikasjad).
  2. Üksusel Tables (Tabelid): klõpsake Task (Ülesanne).
  3. Klõpsake nuppu New (Uus).
  4. Boksis Name (Nimi) sisestage No Table Info (Tabeliteave puudub).
  5. Esimesel real jaotises Field Name (Välja nimi), sisestage ID ja esimesse ritta jaotises Width (Laius), sisestage null (0).
  6. Klõpsake, et valida Show In Menu (Kuva menüüs).
  7. Klõpsake nuppu OK ja siis nuppu Close (Sule).
Võite nüüd seda tabelit kasutada Gantti diagrammivaate printimiseks või eelvaateks ilma tabeliteabeta järgmiselt.
  1. Klõpsake menüü View (Vaade) käsul More Views (Üksikasjad).
  2. Valige üksus Gantt Chart (Gantti diagramm) ja klõpsake Apply (Rakenda).
  3. Menüüs View (Vaade), klõpsake alamenüül Table (Tabel) ja käsul No Table Info (Tabeliteave puudub).
  4. Menüüs File (Fail) klõpsake käsku Print (Prindi) või Print Preview (Prindi eelvaade).
Võtke arvesse, et väljatrükk või eelvaade näitab vaid Gantti diagrammi ajaskaala osa ilma tabeliteabeta vasakul.

Eelnev teave kehtib kõigi Gantti diagrammi ekraanil põhinevate vaadete kohta, nagu Detail Gantt ja Tracking Gantt
PRJ2002 PRJ2003 PRJ PRJ2007 prj2000 3.00a howto How-to
Atribuudid

Artikli ID: 147424 – viimati läbi vaadatud: 09/18/2011 00:49:00 – redaktsioon: 2.0

Microsoft Office Project Professional 2007, Microsoft Office Project Standard 2007, Microsoft Office Project Professional 2003, Microsoft Office Project Standard 2003, Microsoft Project 2002 Professional Edition, Microsoft Project 2000 Standard Edition, Microsoft Project 98 Standard Edition, Microsoft Project 4.1 Standard Edition, Microsoft Project 1.0 Standard Edition, Microsoft Project 3.0 Standard Edition, Microsoft Project 4.0 Standard Edition, Microsoft Project 3.0 Macintoshi jaoks, Microsoft Project 4.0 Macintoshi jaoks

  • kbhowto kbprint kbusage KB147424
Tagasiside