Töötate praegu ühenduseta, ootame Interneti-ühenduse taasloomist

Kui proovite käivitada rakenduse Lync 2013 kuvatakse tõrketeade "Vajate täiendavaid värskendusi installida"

NB! Artikkel on tõlgitud Microsofti masintõlketarkvaraga ja seda saab parandada Kogukonnapõhise tõlkeraamistiku (CTF) tehnoloogiaga. Microsoft pakub masintõlgitud, kogukonna järeltöödeldud ja inimtõlgitud artikleid, et anda mitmekeelne juurdepääs kõigile meie teabebaasi artiklitele. Masintõlgitud ja järeltöödeldud artiklites võib olla sõnavara-, süntaksi- ja/või grammatikavigu. Microsoft ei vastuta mingite ebatäpsuste, tõrgete ega kahjude eest, mis on tulenenud sisu valest tõlkest või selle kasutamisest meie klientide poolt. Lisateavet CTF-i kohta leiate aadressilt http://support.microsoft.com/gp/machine-translation-corrections/et.

Artikli ingliskeelse versiooni kuvamiseks klõpsake siin: 3115883
Sümptomid
Pärast theDecember 2015 värskenduse installimist rakendusele Microsoft Lync 2013 (Skype ettevõtetele), kuvatakse järgmine tõrketeade, kui proovite käivitada rakenduse Lync 2013:

Lync muutub Skype ettevõtetele. Selle rakenduse käivitamiseks peate Skype ettevõtetele jaoks täiendavaid värskendusi installida. Üksikasjad leiate KB3115883 või pöörduge oma administraatori poole.
Põhjus
See probleem ilmneb seetõttu, et teie seadmesse pole installitud turvavärskendus MS15 044. MS15-044 on nõutav juuni 2015 Lync (Skype ettevõtetele) versiooni uuendamine andlater värskenduse.
Lahendus
Selle probleemi lahendamiseks installigeMS15-044 seadmes. Pärast MS15 044 rakendamiseks Lync 2013 uuendada Skype ettevõtetele. Skype ettevõtetele kohta lisateabe saamiseks vaadake teemat Lync on nüüd Skype ettevõtetele.

Hoiatus. See artikkel on masintõlgitud.

Atribuudid

Artikli ID: 3115883 – viimati läbi vaadatud: 12/01/2015 18:23:00 – redaktsioon: 2.0

Microsoft Lync 2013, Microsoft Lync Basic 2013

  • kbqfe kbsurveynew kbmt KB3115883 KbMtet
Tagasiside