Lehtede küljendamine

Päise või jaluse lisamine

Päise või jaluse lisamine

Teie brauser ei toeta videot.

Näpunäide. Kas video pole teie keeles? Proovige valida Subtiitrid Subtiitrite nupp .

  1. Minge Lisa > Päis või Jalus.

  2. Valige päiselaad, mida soovite kasutada.

    Päise või jaluse lisamine

    Näpunäide.: Mõned päiste ja jaluste valmiskujundused sisaldavad leheküljenumbreid.

  3. Saate päise või jaluse teksti lisada või muuta. Lisateavet päistega seotud asjade kohta leiate teemast Olemasolevate päiste ja jaluste redigeerimine.

  4. Väljumiseks valige Sule päis ja jalus või vajutage paoklahvi (Esc).

    Nupp Sule päis

Standardse või kohandatud päise või jaluse lisamine

  1. Minge Lisa > Päis või Jalus.

    On the Insert tab, Header and Footer are highlighted

  2. Valige standardsete päiste või jaluste loendist päise- või jalusesuvandite loend ja valige soovitud päis või jalus.

    Või looge oma päis või jalus, valides Redigeeri päist võiRedigeeri jalust.

  3. Kui olete lõpetanud, valige Sule päis ja jalus või vajutage paoklahvi (Esc).

  1. Klõpsake menüü Paigutus jaotises Vaadenuppu Küljendus.
    Layout tab, View group

  2. Klõpsake menüü Paigutus jaotises Lehekülje häälestusnuppu Päis & Jalus.
    Layout tab, Page Setup group

  3. Valige standardsete päiste või jalusete loendist hüpikmenüü Päis või Jalus ja klõpsake soovitud päist või jalust.

    Või looge oma päis või jalus, klõpsates nuppu Kohanda päist või Kohanda jalust ja järgides juhiseid.

Märkus.: Päise või jaluse kohandamisel saate lisada pilte, leheküljenumbreid, kuupäeva, kellaaega, lehe nime, faili nime ja teed jne.

Lisateavet päiste ja jaluste kohta leiate teemast Päised ja jalused Wordis.

Kas vajate veel abi?

Täiendage Office'i kasutamise oskusi
Tutvuge koolitusmaterjalidega
Kasutage uusi funktsioone enne teisi
Liituge Office Insideri programmiga

Kas sellest teabest oli abi?

×