Probleem

Ma olen Revo R Windows Server 2008 R2 installida. Installimise eeltingimused saame tõrked...

Microsoft .NET Framework 3.5 hoolduspaketi 1. Rolli haldus tööriista abil tuleb installida või konfigureerida.

Lahendus

Lubage suvand ".NET Framework 3.0" jaotises "Serverihalduri--> funktsioonid"

Kas vajate rohkem abi?

Täiendage oma oskusi

Tutvuge koolitusmaterjalidega >

Kasutage uusi funktsioone enne teisi

Liitu Microsofti Insideri programmis osalejad >

Kas sellest teabest oli abi?

Kui rahul te keelekvaliteediga olete?
Mis mõjutas teie hinnangut?

Täname tagasiside eest!

×