Olet tällä hetkellä offline-tilassa. Internet-yhteyden muodostamista uudelleen odotetaan

Gantt-kaavion tulostaminen ilman taulukkotietoja

Office 2003:n tuki on päättynyt

Microsoft lopetti Office 2003:n tuen 8.4.2014. Tämä muutos on vaikuttanut ohjelmistopäivityksiin ja suojausasetuksiin. Lue lisätietoja muutoksen vaikutuksesta ja suojauksen varmistamisesta.

Yhteenveto
Gantt-kaavio voidaan tulostaa ilman taulukkotietoja. Jos haluat tehdä tämän, sinun on käytettävä taulukkoa, jonka kaikkien sarakkeiden leveydeksi on asetettu nolla. Huomaa, että Gantt-kaavionäkymä edellyttää aina, että käytetään taulukkoa.
Enemmän tietoa
Jos haluat luoda taulukon, jossa ei näy sarakkeita, toimi seuraavasti:
  1. Valitse Näytä-valikosta Taulukko ja valitse sitten Lisää taulukkoja.
  2. Valitse Taulukot:-kohdassa Tehtävä.
  3. Valitse Uusi.
  4. Kirjoita Nimi-ruutuun Ei taulukkotietoja.
  5. Kirjoita ensimmäisen rivin Kentän nimi -kohtaan Tunnus ja kirjoita ensimmäisen rivin Leveys-kohtaan 0 (nolla).
  6. Valitse Näytä valikossa.
  7. Valitse OK ja valitse sitten Sulje.
Nyt voit käyttää tätä taulukkoa Gantt-kaavionäkymän tulostamiseen tai esikatselemiseen ilman taulukkotietoja seuraavasti:
  1. Valitse Näytä-valikosta Lisää näkymiä.
  2. Valitse Gantt-kaavio ja valitse Käytä.
  3. Valitse Näytä-valikosta Taulukko ja valitse sitten Ei taulukkotietoja.
  4. Valitse Tiedosto-valikosta Tulosta tai Esikatselu.
Huomaa, että tuloste tai esikatselu näyttää ainoastaan Gantt-kaavion aika-asteikko-osan niin, ettei taulukkotietoja ole vasemmalla.

Edellä olevat tiedot koskevat kaikkia Gantt-kaavionäyttöön perustuvia näkymiä, joita ovat esimerkiksi yksityiskohtainen Gantt-kaavio ja seurannan Gantt-kaavio.
PRJ2002 PRJ2003 PRJ PRJ2007 prj2000 3.00a howto How-to
Ominaisuudet

Artikkelin tunnus: 147424 – Viimeisin tarkistus: 09/18/2011 00:19:00 – Versio: 2.0

  • Microsoft Office Project Professional 2007
  • Microsoft Office Project Standard 2007
  • Microsoft Office Project Professional 2003
  • Microsoft Office Project Standard 2003
  • Microsoft Project 2002 Professional Edition
  • Microsoft Project 2000 Standard Edition
  • Microsoft Project 98 Standard Edition
  • Microsoft Project 4.1 Standard Edition
  • Microsoft Project 1.0 Standard Edition
  • Microsoft Project 3.0 Standard Edition
  • Microsoft Project 4.0 Standard Edition
  • Microsoft Project 3.0 for Macintosh
  • Microsoft Project 4.0 for Macintosh
  • kbhowto kbprint kbusage KB147424
Palaute