Kirjaudu sisään Microsoft-tilillä
Kirjaudu sisään tai luo tili.
Hei
Valitse toinen tili.
Sinulla on useita tilejä
Valitse tili, jolla haluat kirjautua sisään.

Ideointi ja työskentely jaettujen muistikirjojen välityksellä on paras tapa tehdä yhteistyötä muiden kanssa. Jos et kuitenkaan halua antaa muille oikeuksia koko muistikirjan OneNote, voit lähettää muistiinpanoja sähköpostitse.

Muistiinpanosivun lähettäminen Outlookissa

Jos käytät Outlook 2010:tä tai sitä uudempia, voit jakaa muistiinpanosivun viestissä.

  1. Siirry OneNote-sivulle, jossa lähetettävät muistiinpanot ovat, ja valitse Aloitus > Lähetä sivu sähköpostitse.

    Näyttökuva Lähetä sivu sähköpostitse -painikkeesta OneNote 2016:ssa.

  2. Näyttöön avautuu sähköpostiviesti. Täytä tiedot Vastaanottaja-, Kopio-, Piilokopio- (jos käytettävissä) ja Aihe-kenttiin.

  3. Lisää viestiin mahdolliset kommentit muistiinpanojen vastaanottajille ja valitse Lähetä.

Muistiinpanojen liittäminen sähköpostiviestiin

Jos sinulla ei ole Outlook 2010:tä tai sitä uudempia, voit OneNote muistiinpanon sähköpostiviesteihin.

  1. Siirry OneNote-sivulle, jossa lähetettävät muistiinpanot ovat, ja valitse Tiedosto > Vie.

    Näyttökuva muistiinpanosivun viemisestä OneNote 2016:ssa.

  2. Valitse Vie nykyinen ‑kohdassa, haluatko luoda kopion nykyisestä sivusta, koko osasta vai koko muistikirjasta.

  3. Valitse Valitse muoto ‑kohdassa tiedostotyyppi, jonka haluat luoda.

    Huomautus: Jos esimerkiksi haluat lähettää muistiinpanot toiselle OneNote-käyttäjälle, valitse OneNote-osan muodoksi OneNote 2007 ‑osa tai OneNote 2010–2013 ‑osa. Jos haluat lähettää muistiinpanoja jollekulle, jolla ei ole OneNote-ohjelmaa, valitse jokin muu muotovaihtoehto, kuten PDF (Portable Document Format).

  4. Valitse Vie, valitse tiedoston sijainti (esimerkiksi tietokoneen työpöytä) ja valitse sitten Tallenna.

  5. Luo uusi viesti haluamassasi sähköpostipalvelussa ja liitä luomasi tiedosto siihen.

Jos haluat, että muut voivat käyttää muistikirjaa (tai haluat käyttää sitä muilla laitteilla), voit luoda muistikirjan OneDrive. Jos olet jo luonut muistikirjan tietokoneeseen, voit siirtää sen milloin tahansa. Voit aina muuttaa käyttöoikeuksia ja päättää, ketkä voivat lukea ja kuka voi muokata, ja voit lopettaa jakamisen milloin tahansa.

Muistiinpanosivun lähettäminen Outlookissa

Jos olet Microsoft Office Outlook 2007 tietokoneeseen, voit lähettää kopiot muistiinpanoistasi sähköpostiviestissä. Valitut muistiinpanot kopioidaan viestin tekstiosaan. Viestiin liitetään myös tiedosto, ja vastaanottajat, joilla ei ole tiedostoa asennettuna, voivat tarkastella Office OneNote 2007 selaimessa.

  1. Valitse sivut, jotka haluat lähettää.

    • Jos haluat valita useamman kuin yhden sivun, pidä VAIHTONÄPPÄINTÄ tai CTRL-näppäintä painettuna, kun napsautat haluamiasi sivuvälilehtiä.

    • Valitse sivu ja sen alisivut napsauttamalla sen sivuvälilehteä ja kaksoisnapsauttamalla sitten yhtä sivuryhmän sivua.

  2. Valitse Vakiotyökaluriviltä Sähköposti.

  3. Kun uusi sähköpostikirjekuori on avautunut, kirjoita haluamasi tiedot Vastaanottaja-, Kopio-, Piilokopio- (jos saatavilla) ja Aihe-ruutuun.

  4. Jos haluat sisällyttää erillisen viestin muistiinpanosivun lisäksi, kirjoita viestisi Johdanto-ruutuun.

  5. Valitse Lähetä kopio.

    Huomautukset: 

    • Voit peruuttaa muistiinpanojen lähettämisen napsauttamalla Sähköposti-painiketta Vakiotyökalurivissä uudelleen.

    • Office OneNote 2007 ei automaattisesti sisälly linkitettyjä ääni- tai videotallenteita, kun lähetät sivuja sähköpostiviesteissä. Jos haluat sisällyttää linkitetyt ääni- tai videotallenteet, tee seuraavat toimet:

      1. Valitse Työkalut-valikosta Asetukset.

      2. Valitse Asetukset-valintaikkunanLuokka-luettelostaSähköpostin lähettäminen.

      3. Valitse OneNote-kohdasta Liitä kopio alkuperäisistä muistiinpanoista OneNote-tiedostona -valintaruutu ja valitse sitten Sisällytä upotetut tiedostot, kuten tallenteet tai asiakirjat OneNote pakettitiedostoon.

Muistiinpanojen liittäminen sähköpostiviestiin

Jos samaan tietokoneeseen on asennettu sähköpostiohjelma, jossa Microsoft Office OneNote 2007 käynnissä, voit lähettää muistiinpanojen kopiot sähköpostiviestin liitteenä.

Vastaanottajat voivat tarkastella muistiinpanoja OneNote selaimessa tai tavallisessa selaimessa.

Lähetä muistiinpanot sähköpostitse seuraavasti:

  1. Valitse OneNote-kohdassa sivut, jotka haluat lähettää.

    • Jos haluat valita useamman kuin yhden sivun, pidä VAIHTONÄPPÄINTÄ tai CTRL-näppäintä painettuna, kun napsautat haluamiasi sivuvälilehtiä.

    • Valitse sivu ja sen alisivut napsauttamalla sen sivuvälilehteä ja kaksoisnapsauttamalla sitten yhtä sivuryhmän sivua.

  2. Valitse Tiedosto-valikossa Lähetä kohteeseen ja valitse sitten Sähköpostin vastaanottaja (liitteenä)..

  3. Kirjoita näyttöön avautuu uusi sähköpostiviesti ja kirjoita tarvittavat tiedotVastaaja-, Kopio-, Kopio- (jos saatavilla)- ja Aihe-ruutuihin.

  4. Mukauta tarvittaessa viestin tekstiosaa ja lähetä viesti.

Tarvitsetko lisäohjeita?

Kehitä taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Microsoft Office Insidersiin

Oliko näistä tiedoista hyötyä?

Kuinka tyytyväinen olet käännöksen laatuun?
Mikä vaikutti kokemukseesi?

Kiitos palautteesta!

×