Vous pouvez créer des pages de commentaires au fur et à mesure que vous construisez votre présentation. Vous pouvez les imprimer et les passer en revue lors de votre présentation.
Une idée verte...
Toutefois, avant d’imprimer des pages de notes, pensez plutôt à les consulter en mode Présentateur. Vous pouvez consulter vos notes au fil de votre présentation sur un deuxième moniteur afin d’économiser du papier et de l’encre. Pour plus d’informations, voir Afficher les commentaires du présentateur en privé lors de la lecture d’une présentation sur plusieurs moniteurs.
Créer des pages de notes
Utilisez le volet de notes en mode Normal pour écrire des notes sur vos diapositives. Pour accéder au mode Normal, sous l’onglet Affichage, dans le groupe Affichages des présentations, cliquez sur Normal.
Vous pouvez entrer et mettre en forme vos notes en mode Normal, mais pour afficher un aperçu avant impression de vos notes et voir la mise en forme du texte, comme les couleurs de police, passez en mode Page de notes. Vous pouvez également consulter et modifier les en-têtes et pieds de page de vos notes en mode Page de notes.
Chaque page de notes affiche une miniature de la diapositive, de même que les notes qui accompagnent cette diapositive. En mode Page de notes, vous pouvez agrémenter vos notes de graphiques, images, tableaux ou autres illustrations.
(Les nombres suivants correspondent aux nombres de l’illustration).
- Les pages de notes incluent vos notes et chaque diapositive de la présentation.
- Chaque diapositive s’imprime sur sa propre page de notes.
- Vos notes accompagnent la diapositive.
- Vous pouvez ajouter des données, telles que des graphiques ou des images, à vos pages de notes.
Lorsque vous ajoutez des notes, gardez les points suivants à l’esprit :
- Les modifications, ajouts et suppressions liés à une page de notes s’appliquent uniquement à cette page et au texte des notes en mode Normal.
- Si vous souhaitez agrandir, repositionner ou mettre en forme la zone d’image ou de notes d’une diapositive, apportez vos modifications en mode Page de notes.
- Vous ne pouvez pas dessiner ou insérer d’images dans le volet de notes en mode Normal. Passez en mode Pages de notes pour y dessiner ou y ajouter une image.
- Les images et objets que vous ajoutez en mode Page de notes apparaissent sur votre page de notes imprimée, mais pas à l’écran en mode Normal.
Créer plus d’espace pour vos notes
Une page de notes par défaut se compose d’une miniature de la diapositive sur la moitié supérieure de la page et d’une section de taille équivalente pour les notes sur la moitié inférieure de la page.
Si une moitié de page est insuffisante pour vos notes, vous pouvez ajouter plus d’espace.
Pour ajouter plus d’espace sur une page de notes unique :
Sous l’onglet Accueil , sélectionnez la diapositive à laquelle vous souhaitez ajouter plus d’espace pour les notes, puis sélectionnez l’onglet Affichage .
Sous l’onglet Affichage , dans le groupe Affichages des présentations , sélectionnez Page de notes.
Effectuez l’une des opérations suivantes :
- Pour supprimer la miniature de la diapositive, sur la page de notes, sélectionnez la diapositive, puis appuyez sur Suppr. Cela ne supprimera pas la diapositive du jeu, mais uniquement de la page de notes pour vous laisser plus d’espace pour les notes.
- Pour réduire la taille de la miniature de la diapositive sur la page de notes, faites glisser une poignée de redimensionnement sur la miniature de la diapositive.
Sur la bordure supérieure de l’espace réservé aux notes, faites glisser la poignée de redimensionnement pour agrandir l’espace réservé aux notes selon vos besoins.
Insérer des motifs ou une mise en forme à toutes les pages de notes
Pour ajouter des illustrations, telles qu’une forme ou une image, ou pour mettre en forme toutes les pages de notes de votre présentation, modifiez le masque des notes. Par exemple, pour ajouter le logo d’une entreprise ou un autre élément d’art sur toutes les pages de notes, ajoutez l’illustration au masque des notes. Ou, si vous voulez modifier le style de police de toutes les notes, modifiez le style du masque des notes. Vous pouvez modifier l’apparence et la position de la zone de diapositive, de zone de notes, des en-têtes, des pieds de page, des numéros de page et de la date.
Imprimer des pages de notes avec les miniatures de diapositive
Vous pouvez imprimer vos pages de notes avec une miniature de la diapositive à distribuer à votre public ou pour vous aider à préparer votre présentation.
Remarque
Vous pouvez imprimer une seule miniature de la diapositive avec les notes par page imprimée.
- Ouvrez la présentation pour laquelle vous souhaitez imprimer des pages de notes avec miniatures des diapositives.
- Cliquez sur l’onglet Fichier.
- Sur le côté gauche de l’onglet Fichier , sélectionnez Imprimer.
- Sous Paramètres, cliquez sur la flèche en regard de Diapositives de page entière, puis sous Page, sélectionnez Pages de notes.
- Pour spécifier l’orientation de page, cliquez sur la flèche à côté de Orientation portrait, puis sélectionnez Orientation portrait ou Paysage.
- Pour imprimer vos notes et vos miniatures de diapositive en couleur, sélectionnez une imprimante couleur. Cliquez sur la flèche en regard de Couleur, puis sélectionnez Couleur dans la liste.
- Sélectionnez Imprimer.
Imprimer des pages de commentaires sans la miniature de la diapositive
Remarque
Vous ne pouvez imprimer qu’une page de commentaires par page imprimée.
- Ouvrez la présentation pour laquelle vous souhaitez imprimer des pages de notes sans miniatures de diapositive.
- Ouvrez chaque diapositive en mode Page de notes. Pour passer en mode Page de notes , dans le menu Affichage , dans le groupe Affichages des présentations , cliquez sur Page de notes.
- Supprimez la miniature de la diapositive de chaque page de notes. Pour supprimer la miniature de la diapositive, dans la page de notes, cliquez sur cette miniature, puis appuyez sur Suppr.
- Sélectionnez l’onglet Fichier.
- Sur le côté gauche de l’onglet Fichier , sélectionnez Imprimer.
- Sous Paramètres, cliquez sur la flèche en regard de Diapositives de page entière, puis sous Page, sélectionnez Pages de notes.
- Pour spécifier l’orientation de page, cliquez sur la flèche à côté de Orientation portrait, puis sélectionnez Orientation portrait ou Paysage.
- Pour imprimer vos notes et vos miniatures de diapositive en couleur, sélectionnez une imprimante couleur. Cliquez sur la flèche en regard de Couleur, puis sélectionnez Couleur dans la liste.
- Sélectionnez Imprimer.