Symptômes
Dans Microsoft Exchange Server 2019 ou Exchange Server 2016, vous créez une boîte aux lettres utilisée pour la modération afin d’approuver ou de rejeter automatiquement les e-mails. Lorsqu’il y a de gros volumes d’e-mails et que les utilisateurs doivent approuver ou rejeter plusieurs messages par seconde, l’ensemble du processus s’interrompt. Par conséquent, les e-mails sont bloqués dans le dossier Boîte d’envoi des boîtes aux lettres d’arbitrage.
Cause
Ce problème se produit car la limitation des messages pour les boîtes aux lettres de l’expéditeur n’est pas activée de manière incorrecte dans Exchange Server.
État
Microsoft a confirmé qu’il s’agissait d’un problème dans les produits Microsoft répertoriés dans la section « S’applique à ».
Résolution
Pour résoudre ce problème, installez l’une des mises à jour suivantes : Pour Exchange Server 2019, installez la mise à jour cumulative 1 pour Exchange Server 2019 ou une mise à jour cumulative ultérieure pour Exchange Server 2019.
Pour Exchange Server 2016, installez la mise à jour cumulative 12 pour Exchange Server 2016 ou une mise à jour cumulative ultérieure pour Exchange Server 2016.
Références
En savoir plus à propos de la terminologie utilisée par Microsoft pour décrire les mises à jour logicielles.