Outlook ne parvient pas à démarrer dans Windows 7 ou 8

Numéro de la base de connaissances d’origine : 2968977

Symptômes

Lorsque vous essayez de démarrer Outlook 2016, Outlook 2013 ou Outlook 2010 sur un ordinateur exécutant Windows 8 ou Windows 7, vous pouvez recevoir l’un des messages d’erreur suivants et Outlook ne peut pas démarrer.

Outlook 2016 (MSI) sur Windows 8

Capture d’écran de la fenêtre Assistant Activation de Microsoft Office.

Assistant Activation

Capture d’écran de l’erreur d’expiration de l’essai.

Votre version d’évaluation a expiré. La plupart des fonctionnalités d’Outlook sont désactivées. Choisissez une option ci-dessous pour réactiver.

Outlook 2016 (Démarrer en un clic) ou Outlook 2013 (Démarrer en un clic) sur Windows 8

Capture d’écran d’Outlook avec les détails d’une erreur.

Nous sommes désolés, mais Outlook a eu une erreur qui l’empêche de fonctionner correctement. Outlook doit donc être fermé. Voulez-vous que nous réparions maintenant ?

Outlook 2013 (MSI) sur Windows 8

Capture d’écran des détails de l’erreur lors de la configuration de Microsoft Office Professionnel Plus 2013.

Configuration de Microsoft Office Professionnel Plus 2013...

Ou

Capture d’écran de Microsoft Office ne peut pas vérifier la licence pour les détails de cette erreur de produit.

Microsoft Office ne peut pas vérifier la licence de ce produit. Vous devez réparer le programme Office à l’aide de Panneau de configuration.

Outlook 2016 (Démarrer en un clic ou MSI) sur Windows 7

Capture d’écran de L’application n’a pas pu démarrer correctement (0xc000001d) détails de l’erreur.

L’application n’a pas pu démarrer correctement (0xc000001d). Cliquez sur OK pour fermer l’application.

Outlook 2013 (Démarrer en un clic ou MSI) sur Windows 7

Capture d’écran de Vous devez créer une erreur de profil Microsoft Outlook.

Vous devez créer un profil Microsoft Outlook. Dans Microsoft Windows, accédez à la Panneau de configuration et ouvrez Courrier. Cliquez sur Afficher les profils, puis sur Ajouter.

Capture d’écran des détails de l’erreur Impossible de démarrer Microsoft Outlook.

Impossible de démarrer Microsoft Outlook. Impossible d’ouvrir la fenêtre Outlook. Le serveur n’est pas disponible. Contactez votre administrateur si cette condition persiste.

Outlook 2010 sur Windows 8.1 ou Windows 8

Capture d’écran du status déconnecté dans la barre de status.

Déconnecté

Outlook 2010 sur Windows 7

Capture d’écran des détails de l’erreur Aucun profil Microsoft Outlook n’a été créé.

Aucun profil Microsoft Outlook n’a été créé. Dans Microsoft Windows, cliquez sur le bouton Démarrer, puis sur Panneau de configuration. Cliquez sur Comptes d’utilisateur, puis sur Courrier. Cliquez sur Afficher les profils, puis sur Ajouter.

Cause

Outlook s’exécute en mode de compatibilité pour un autre système d’exploitation.

Résolution

Désactivez le mode de compatibilité en suivant les étapes suivantes pour le type d’installation Outlook et la version appropriés de Windows.

Outlook 2016 (MSI ou Démarrer en un clic) sur Windows 8.1, Windows 8 ou Windows 7

  1. Recherchez Outlook.exe, qui se trouve par défaut dans l’un des répertoires suivants, en fonction du type d’installation d’Outlook et du nombre de bits de Windows et Outlook.

    • MSI-Based type d’installation :

      <lecteur de> disque\Program Files\Microsoft Office\Office16\
      <lecteur de> disque\Program Files(x86)\Microsoft Office\Office16\

    • Type d’installation « Démarrer en un clic » :

      <lecteur de> disque\Program Files\Microsoft Office\root\Office16\
      <lecteur de> disque\Program Files(x86)\Microsoft Office\root\Office16\

  2. Cliquez avec le bouton droit sur Outlook.exe, puis sélectionnez Propriétés.

  3. Sous l’onglet Compatibilité, désactivez l’option Exécuter ce programme en mode de compatibilité.

    Capture d’écran de l’onglet Compatibilité dans Les propriétés d’Outlook.

  4. Sélectionnez Modifier les paramètres pour tous les utilisateurs.

  5. Sous Compatibilité pour tous les utilisateurs, désactivez l’option Exécuter ce programme en mode de compatibilité.

    Capture d’écran des paramètres Compatibilité pour tous les utilisateurs.

  6. Sélectionnez deux fois OK.

Outlook 2013 (MSI ou Démarrer en un clic) sur Windows 8.1

  1. Recherchez Outlook.exe, qui se trouve par défaut dans l’un des répertoires suivants, selon le type d’installation d’Outlook et le nombre de bits de Windows et Outlook :

    • Type d’installation msi :

      <lecteur de> disque\Program Files\Microsoft Office\Office15\
      <lecteur de> disque\Program Files(x86)\Microsoft Office\Office15\

    • Type d’installation « Démarrer en un clic » :

      <lecteur de> disque\Program Files\Microsoft Office 15\root\Office15\
      <lecteur de> disque\Program Files(x86)\Microsoft Office 15\root\Office15\

  2. Cliquez avec le bouton droit sur Outlook.exe, puis sélectionnez Résoudre les problèmes de compatibilité.

  3. Sélectionnez Résoudre les problèmes du programme.

    Capture d’écran du paramètre mode de compatibilité Outlook 2013.

  4. Désactivez toutes les options, puis sélectionnez Suivant.

    Capture d’écran de la sélection des problèmes dans le paramètre mode de compatibilité Outlook 2013.

  5. Sélectionnez la troisième option, Non, j’ai terminé l’examen du problème..., puis sélectionnez Suivant.

    Capture d’écran de l’option Réessayer dans le paramètre Mode de compatibilité Outlook 2013.

  6. Sélectionnez Fermer.

Outlook 2013 (MSI ou Démarrer en un clic) sur Windows 8 ou Windows 7

  1. Recherchez Outlook.exe, qui se trouve par défaut dans l’un des répertoires suivants :

    • Type d’installation msi :

      <lecteur de disque>\Program Files\Microsoft Office\Office15
      <lecteur de> disque\Program Files(x86)\Microsoft Office\Office15\

    • Type d’installation « Démarrer en un clic » :

      <lecteur de> disque\Program Files\Microsoft Office 15\root\Office15
      <lecteur de> disque\Program Files(x86)\Microsoft Office 15\root\Office15\

  2. Cliquez avec le bouton droit surOutlook.exe, sélectionnez Propriétés.

  3. Sous l’onglet Compatibilité , désactivez l’option Exécuter ce programme en mode de compatibilité pour :

    Capture d’écran de l’onglet Compatibilité dans Les propriétés Outlook dans Outlook 2013.

  4. Sélectionnez Modifier les paramètres pour tous les utilisateurs.

  5. Sous l’onglet Compatibilité pour tous les utilisateurs, désactivez l’option Exécuter ce programme en mode de compatibilité.

    Capture d’écran des paramètres Compatibilité pour tous les utilisateurs dans Outlook 2013.

  6. Sélectionnez deux fois OK.

Outlook 2010 sur Windows 8.1, Windows 8 ou Windows 7

  1. Recherchez Outlook.exe, qui se trouve par défaut dans l’un des répertoires suivants, en fonction du nombre de bits de Windows et Outlook :

    <lecteur de> disque\Program Files\Microsoft Office\Office14\
    <lecteur de> disque\Program Files(x86)\Microsoft Office\Office14\

  2. Cliquez avec le bouton droit sur Outlook.exe, puis sélectionnez Propriétés.

  3. Sous l’onglet Compatibilité, désactivez l’option Exécuter ce programme en mode de compatibilité.

    Capture d’écran de l’onglet Compatibilité dans Les propriétés Outlook dans Outlook 2010.

  4. Sélectionnez Modifier les paramètres pour tous les utilisateurs.

  5. Sous l’onglet Compatibilité pour tous les utilisateurs , désactivez l’option Exécuter ce programme en mode de compatibilité pour .

    Capture d’écran des paramètres Compatibilité pour tous les utilisateurs dans Outlook 2010.

  6. Sélectionnez deux fois OK.

Informations supplémentaires

Pour plus d’informations, consultez Erreur « Microsoft Office ne peut pas vérifier la licence de ce produit » lorsque vous démarrez une application Office.