Vous recevez un message d’erreur ou le programme cesse de répondre dans comptabilité de professionnel ou Accounting Express

S’applique à : Microsoft Office Accounting Professional 2007Microsoft Office Accounting Professional 2007Microsoft Office Accounting Express 2007

Symptômes


Professionnel de comptabilité de Microsoft Office ou de Microsoft Office Accounting Express, vous pouvez rencontrer l’un des problèmes suivants :
  • Le message d’erreur suivant s’affiche :
    L’erreur suivante du mot : appel a été rejeté par l’appelé. (Exception à partir de HRESULT : 0x80010001(RPC_E_CALL_REJECTED)).
  • Comptabilité Professionnel cesse de répondre.
  • Accounting Express cesse de répondre.
Ce problème se produit si une des conditions suivantes est remplie :
  • Vous exportez un document Microsoft Office Word.
  • Vous exportez un document à un message électronique.

Cause


Ce problème se produit car l’option Afficher toutes les fenêtres dans la barre des tâches n’est pas activée dans Word.

Résolution


Pour résoudre ce problème, activez l’option Afficher toutes les fenêtres dans la barre des tâches dans Word. Pour ce faire, utilisez une des méthodes suivantes, selon la version de Word que vous utilisez.

Microsoft Office Word 2007

  1. Ouvrez un document dans Microsoft Office Word 2007.
  2. Cliquez sur le Bouton de Microsoft Office, cliquez sur Options Word, puis cliquez sur Avancé.
  3. Sous affichage, activez la case à cocher Afficher toutes les fenêtres dans la barre des tâches .
  4. Cliquez sur OK.

Microsoft Office Word 2003

  1. Ouvrez un document dans Microsoft Office Word 2003.
  2. Dans le menu Outils, cliquez sur Options
  3. Sous l’onglet affichage , activez la case à cocher fenêtres dans la barre des tâches .
  4. Cliquez sur OK.