Modifier le facteur de zoom d'un document

S’applique à
Excel pour Microsoft 365 Word pour Microsoft 365 Outlook pour Microsoft 365 PowerPoint pour Microsoft 365 Excel 2024 Word 2024 Outlook 2024 PowerPoint 2024 Excel 2021 Word 2021 Outlook 2021 PowerPoint 2021 Excel 2019 Word 2019 Outlook 2019 PowerPoint 2019 Excel 2016 Word 2016 Outlook 2016 PowerPoint 2016

Vous pouvez effectuer un zoom avant pour obtenir une vue rapprochée de votre fichier ou un zoom arrière pour afficher une plus grande partie de la page à une taille réduite. Vous pouvez également enregistrer un paramètre de zoom particulier.

Zoom avant ou arrière rapide

  1. Dans la barre de status de votre application Office, cliquez sur le curseur de zoom. 
    Curseur de zoom de la barre de Word status défini sur 100 %
  2. Faites-le glisser sur le facteur de zoom souhaité. Cliquez sur – ou sur + pour effectuer un zoom progressif.

Remarque

Dans Outlook, le curseur de zoom affecte uniquement le contenu du volet de lecture, et non la liste des messages ou le volet des dossiers.

Dans Word

Pour effectuer un zoom avant ou arrière, vous pouvez utiliser des raccourcis clavier.

  • Pour effectuer un zoom avant, appuyez sur Ctrl et sur le signe Plus (+).
  • Pour effectuer un zoom arrière, appuyez sur Ctrl et sur le signe Moins (-).

Cliquez sur les titres ci-dessous pour plus d’informations.

Choisir un facteur de zoom particulier

Remarque

Cette procédure n’est pas disponible dans Excel sur le Web. Comme solution de contournement, envisagez d’ouvrir le fichier dans la version de bureau d’Excel pour modifier le paramètre. 

Vous pouvez choisir la quantité d’un document, d’une présentation ou d’une feuille de calcul affichée à l’écran.

Dans Word

Effectuez l’une des opérations suivantes :

Zoom group on the View tab

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom 100 %. Cela retourne la vue au zoom à 100 %. Si vous préférez utiliser le clavier, vous pouvez appuyer sur Ctrl+0.
  • Sous l’onglet Affichage , dans le groupe Zoom , cliquez sur Une page, Plusieurs pages ou Largeur de page.
  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans PowerPoint

Effectuez l’une des opérations suivantes :

Groupe Zoom PowerPoint avec zoom et ajuster à la fenêtre

  • Sous l’onglet Affichage , dans le groupe Zoom , cliquez sur Ajuster à la fenêtre, qui modifie la diapositive active en fonction de la taille de votre fenêtre PowerPoint.

    Remarque

    Il existe également un bouton Ajuster à la fenêtre près du curseur de zoom sur la barre d’status.

    Curseur de zoom de la barre d’status de PowerPoint réglé sur 46 %

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans Excel

Effectuez l’une des opérations suivantes :

Groupe Zoom Excel avec Zoom, 100 % et Zoom sur la sélection

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom 100 %.
  • Sous l’onglet Affichage , dans le groupe Zoom , cliquez sur Zoom sur la sélection, qui agrandit l’affichage des cellules que vous avez sélectionnées.
  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans Outlook

Dans la fenêtre principale d’Outlook, le curseur de zoom est le seul moyen d’effectuer un zoom avant ou arrière. Lorsque vous lisez ou modifiez un message, effectuez un zoom à partir du ruban :

  1. Dans un message ouvert, dans l’onglet Message , dans le groupe Zoom , cliquez sur Zoom.
  2. Dans la boîte de dialogue Zoom , entrez un pourcentage ou choisissez tout autre paramètre de votre choix.

Enregistrer un paramètre de zoom dans PowerPoint ou Excel

Remarque

  • Word n’enregistre pas les paramètres de zoom dans les documents. Au lieu de cela, il ouvre un document au dernier niveau de zoom que vous avez utilisé.
  • Excel sur le Web ne prend pas en charge l’enregistrement du niveau de zoom, car l’onglet Affichage n’a pas de groupe Zoom. Vous devez donc utiliser la barre de status pour modifier le niveau de zoom. Comme solution de contournement, envisagez d’ouvrir le fichier dans la version de bureau d’Excel pour enregistrer le niveau de zoom en procédant comme suit.
  1. Ouvrez la présentation ou feuille de calcul que vous voulez enregistrer avec un facteur de zoom particulier.
  2. Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom.
  3. Sélectionnez le paramètre souhaité.
  4. Cliquez sur Enregistrer.
    Raccourci clavier : Ctrl+S