Comment envoyer une page Web par courrier électronique

Résumé

Lorsque vous utilisez Microsoft Outlook 2000, Microsoft Outlook 2002 ou Microsoft Office Outlook 2003 avec Microsoft Internet Explorer, vous pouvez envoyer une page Web affichable avec des liens actifs à d’autres personnes qui utilisent Outlook, Microsoft Outlook Express ou autres programmes de messagerie compatibles HTML.

Plus d'informations

Pour envoyer une page Web dans votre message électronique, Outlook doit être le programme de messagerie par défaut, vous devez utiliser HTML comme format de message par défaut et vous devez activer « Envoyer des images d’Internet » dans le message que vous envoyez.


Sélectionnez « Envoyer des images d’Internet »


Pour sélectionner « Envoyer des images d’Internet », procédez comme suit :
  1. Dans le menu Outils , cliquez sur Options, puis cliquez sur l’onglet Format du courrier .
  2. Sélectionnez HTML dans la liste « Envoyer dans ce format », puis cliquez sur OK.
  3. Dans Microsoft Internet Explorer, dans le menu affichage , cliquez sur Options Internet.

    Remarque Pour les versions Internet Explorer 5.x, cliquez sur le menu Outils , puis cliquez sur Options Internet.
  4. Cliquez sur l’onglet programmes , vérifiez que Microsoft Outlook s’affiche dans la boîte de messagerie et cliquez sur OK.
  5. Navigation sur la page Web que vous souhaitez envoyer, dans le menu fichier , pointez sur Envoyer, puis cliquez sur Page par courrier électronique. Dans un moment, un message électronique qui contient la page s’affiche.

    Remarque Ces procédures fonctionnent uniquement si vous parcourez la page Web. Si vous ouvrez une page à partir de votre disque dur, vous pouvez l’envoyer uniquement en tant que pièce jointe.
  6. Dans le message ouvert, dans le menu Format , cliquez sur Envoyer des images à partir d’Internet. Cela permet à la page pour les afficher sans être connecté à Internet.
  7. Adressez le message, puis cliquez sur Envoyer.

Références

Pour plus d’informations sur la mise en forme de nouveau courrier, procédez comme suit : dans le menu Aide, cliquez sur Aide de Microsoft Outlook, tapez de nouveaux messages dans le Compagnon Office ou l’aide intuitive, puis cliquez sur Rechercher pour afficher les rubriques renvoyées.
Propriétés

ID d'article : 197092 - Dernière mise à jour : 9 janv. 2017 - Révision : 1

Commentaires