« 550 5.4.1 relais refusé » rapport de non-remise lors de l’envoi de courrier à partir d’une organisation d’Exchange sur site par le biais de Protection d’Exchange Online dans Office 365 dédié/ITAR

Symptômes

Supposons que vous essayez d’établir le flux de messagerie d’une organisation de Microsoft Exchange sur site par le biais de Microsoft Exchange Online Protection (EOP). Toutefois, lorsque vous essayez d’envoyer un message électronique à partir d’une boîte aux lettres de Exchange sur site vers un destinataire externe, le message n’est pas envoyé. En outre, vous recevez le rapport de non-remise (NDR) suivant :

#550 relais refusé de 5.4.1 ##

Cause

Ce problème se produit pour l’une des raisons suivantes :
  • Cas 1 : Le connecteur d’envoi de Exchange sur site qui est désigné pour envoyer des messages à Internet n'est pas correctement configuré pour remettre le courrier à EOP.
  • Cas 2 : La EOP connecteur entrant n’a pas été créé, ou il est configuré de façon incorrecte ou désactivé.

Résolution

Pour résoudre ce problème, utilisez une des méthodes suivantes, en fonction de votre situation.

Cas n ° 1

Assurez-vous que l’adresse de livraison est correctement configuré pour le connecteur d’envoi sur site. Pour ce faire, vérifiez les conditions suivantes, sous Sélectionner la façon d’envoyer des messages à l’aide de ce connecteur , sous l’onglet réseau dans la boîte de dialogue Propriétés du connecteur Internet :
  • Que l’option router les messages via les hôtes actifs suivants est sélectionnée.
  • Que l’adresse de l’hôte actif est spécifié à l’adresse EOP MX du domaine. L’adresse EOP MX peut être trouvée sous les paramètres DNS du domaine. Par exemple, l’adresse de l’hôte intelligent approprié pour contoso.com est contoso-com.mail.protection.com.
Pour obtenir un exemple d’un connecteur d’Exchange sur site pour le EOP associés à un domaine contoso.com, reportez-vous à la section capture l’écran suivante :

A screen shot of the Internet Connector Properties dialog box, showing an example of an on-premises Exchange connector for the EOP-associated domain contoso.com

Cas n ° 2

Vérifiez qu’un connecteur entrant qui est associé à votre domaine local a été créé, ou qu’il est configuré et activé correctement.

Pour créer un connecteur entrant, procédez comme suit :
  1. En tant qu’administrateur pour vous connecter au centre d’administration Exchange.
  2. Dans le centre d’administration Exchange, cliquez sur le flux de messagerie. Si vous ne voyez pas le flux de messagerie, cliquez sur Exchange Online Protection dans le menu de l’administrateur de Microsoft Office 365.
  3. Cliquez sur connecteurs, puis cliquez sur le signe Plus (+) pour créer un nouveau connecteur entrant.
  4. Une fois la fenêtre Nouveau connecteur entrant s’affiche, procédez comme suit :
    1. Complétez les champs requis.
    2. La valeur Type de connecteur local.
    3. Définir la sécurité de la connexion à la Force de TLS.
    4. Spécifiez le nom de sujet de certificat du certificat qui est utilisé dans le déploiement sur site.
  5. Sous étendue, cliquez sur le signe Plus (+).
  6. Après l’apparition de la boîte de dialogue Ajouter un domaine , ajoutez votre domaine local, puis cliquez sur OK.
  7. Sous adresses IP, cliquez sur le signe Plus (+) pour ajouter les adresses IP de vos serveurs de messagerie, puis cliquez sur OK.
  8. Enregistrer le connecteur entrant. Le connecteur entrant s’affiche dans la liste des connecteurs, et lorsque vous la sélectionnez, ses propriétés sont affichées.

Plus d'informations

Vous pouvez rencontrer ce problème lorsque vous avez un domaine qui a été précédemment associé à Microsoft Forefront Online Protection pour les services Exchange (FOPE) et le connecteur d’envoi de la pointe de domaine vers le point de terminaison de FOPE. Par exemple, le connecteur d’envoi du domaine pointe vers contoso.com.mail.eo.outlook.co.
Propriétés

ID d'article : 2827473 - Dernière mise à jour : 26 janv. 2017 - Révision : 1

Microsoft Exchange Online Protection

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