« Nous sommes désolés ! Nous ne pouvons pas traiter votre demande maintenant » code 6031 message d’erreur lorsque vous achetez des licences dans le portail Office 365

Symptômes

Lorsque vous essayez d’acheter des licences dans le portail Office 365, le message d’erreur suivant s’affiche :

Nous sommes désolés ! Nous ne pouvons pas traiter votre demande maintenant des informations de prise en charge du code d’erreur 6031

Cause

Ce problème se produit si vous entrez un numéro d’identification de taxe de non valide sur la valeur ajoutée (TVA).

Résolution

Pour résoudre ce problème, assurez-vous qu’il n’y a pas d’espaces dans le VAT ID. Pour ce faire, procédez comme suit :
  1. Ouvrir le portail Office 365 ou le portail de compte Microsoft Intune (IAP) sous la forme d’une facturation ou l’administrateur Global.
  2. Sur la page de Présentation de l’administration , cliquez sur Gérer dans le volet de navigation de gauche.
  3. Sur la page de facturation et gestion des abonnements , cliquez sur l’abonnement pour afficher les VAT ID.
  4. Assurez-vous qu’il n’y a pas d’espaces dans le VAT ID.
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Propriétés

ID d'article : 2844326 - Dernière mise à jour : 26 janv. 2017 - Révision : 1

Office 365

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