« 550 5.7.12 », « 550 4.4.7 » ou « 420 4.2.0 » lorsqu’un utilisateur ne peut pas recevoir d’e-mails de rapport de non-remise des messages par le biais de EOP dans Office 365 dédié/ITAR

Symptômes

Dans Microsoft Office 365 dédié/ITAR, un utilisateur ne peut pas recevoir d’e-mails de web grâce à Microsoft Exchange Online (EOP) même si la synchronisation d’annuaire est activée. En outre, l’expéditeur reçoit un rapport de non-remise (NDR) semblable à l’un des éléments suivants :
RÉSOLVEUR DE 550 5.7.12. RST. SenderAuthenticated ; Échec de la vérification de restriction de remise en tant qu’expéditeur non authentifié

FILE D’ATTENTE DE 550 4.4.7. Arrivé à expiration ; message expiré
420 4.2.0 destinataire différée parce qu’il n’y a aucune Mdb
RÉSOLVEUR DE 420 4.2.0. ADR. Ambigu ; Adresse ambiguë

Cause

Ce problème se produit si les conditions suivantes sont remplies :
  • L’objet de destinataire synchronisé dans Azure Microsoft Active Directory (AD Azure) est mal configuré.
  • L’objet de destinataire synchronisée dans AD Azure empêche le routage de courrier de parvenir à l’environnement Office 365 dédié/ITAR.

Résolution

Pour résoudre ce problème, réaffectez le cas à Microsoft. Vous pouvez soumettre un incident de support en ligne à Microsoft Online Services prend en charge. Ou bien, vous pouvez contacter le Support de Microsoft Online Services par téléphone .

Propriétés

ID d'article : 3028012 - Dernière mise à jour : 26 janv. 2017 - Révision : 1

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

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