MS15-086 : Une vulnérabilité de System Center Operations Manager pourrait permettre l'élévation de privilèges : 11 août 2015

Résumé

Cette mise à jour de sécurité permet de corriger une vulnérabilité de Microsoft System Center 2012 Operations Manager et Microsoft System Center 2012 R2 Operations Manager. Cette vulnérabilité pourrait permettre une élévation de privilèges si un utilisateur visitait un site Web affecté par le biais d'une URL spécialement conçue. Toutefois, un attaquant n'aurait aucun moyen de forcer un utilisateur à visiter un tel site Web. Il devrait convaincre l'utilisateur de le faire, généralement en l'incitant à cliquer sur un lien dans un message électronique ou un message instantané. Pour en savoir plus sur la vulnérabilité, consultez le Bulletin de sécurité Microsoft MS15-086.

Informations supplémentaires relatives à cette mise à jour de sécurité

Les articles suivants contiennent des informations supplémentaires sur cette mise à jour de sécurité, car elle concerne des versions de produit individuelles. Les articles peuvent contenir des informations sur les problèmes connus.
  • 3064919 MS15-086 : Mise à jour de sécurité pour le correctif cumulatif 7 de System Center 2012 R2 Operations Manager : 11 août 2015
  • 3071088 MS15-086 : Mise à jour de sécurité pour le correctif cumulatif 10 pour System Center 2012 Operations Manager Service Pack 1 : 11 août 2015
  • 3071089 MS15-086 : Mise à jour de sécurité pour le correctif cumulatif 8 de System Center 2012 Operations Manager : 11 août 2015
Informations sur le déploiement de la mise à jour de sécurité
Procédure d'obtention d'aide et de support pour cette mise à jour de sécurité
Propriétés

ID d'article : 3075158 - Dernière mise à jour : 14 août 2015 - Révision : 1

Commentaires