MS15-105 : Description de la mise à jour de sécurité pour Hyper-V datée du 8 septembre 2015

Résumé

Cette mise à jour de sécurité résout une vulnérabilité dans Windows qui pourrait permettre de contourner la fonctionnalité de sécurité si un attaquant exécutait une application spécialement conçue qui empêcherait Windows Hyper-V d'appliquer correctement les paramètres de configuration de la liste de contrôle d'accès (ACL). Les clients qui n'ont pas activé le rôle Hyper-V ne sont pas concernés.

Pour en savoir plus sur la vulnérabilité, consultez le Bulletin de sécurité Microsoft MS15-105.

Plus d'informations

Important
  • Toutes les prochaines mises à jour de sécurité et non liées à la sécurité pour Windows 8.1 et Windows Server 2012 R2 nécessitent l'installation de la mise à jour 2919355. Nous vous recommandons d'installer la mise à jour 2919355 sur votre ordinateur Windows 8.1 ou Windows Server 2012 R2 pour recevoir les prochaines mises à jour. 
  • Si vous installez un module linguistique après avoir installé cette mise à jour, vous devez réinstaller cette mise à jour. Par conséquent, nous vous conseillons d'installer les modules linguistiques nécessaires avant cette mise à jour. Pour plus d'informations, voir Ajouter des modules linguistiques à Windows.

Procédure d'obtention et d'installation de la mise à jour

Méthode 1 : Windows Update

Cette mise à jour est disponible via Windows Update. Si vous activez les mises à jour automatiques, cette mise à jour est téléchargée et installée automatiquement. Pour plus d'informations sur la procédure d'activation des mises à jour automatiques, consultez
Obtenir des mises à jour de sécurité automatiques.
Méthode 2 : Centre de téléchargement Microsoft

Plus d'informations

Informations sur les fichiers
Procédure pour obtenir de l'aide et un support pour cette mise à jour de sécurité
Propriétés

ID d'article : 3087088 - Dernière mise à jour : 11 sept. 2015 - Révision : 1

Commentaires