Outil Calendrier Outlook indisponible dans Outlook Express

Exclusion de responsabilité du contenu obsolète de la base de connaissances

Cet article a été rédigé sur les produits pour lesquels Microsoft n’offre plus aucune prise en charge. Par conséquent, cet article est proposé « en l’état » et ne sera plus mis à jour.

Symptômes


Lorsque vous cliquez dans Outlook Express sur le dossier Calendrier après
avoir importé des dossiers et des messages de Microsoft Outlook, le
Calendrier Outlook ne s'ouvre pas et le dossier ne contient que les
instructions par défaut pour l'utilisation du Calendrier avec Outlook.


Cause


Cette situation est due au fait que Outlook Express ne gère pas l'outil
Calendrier Outlook. Par conséquent, lorsque vous importez dans Outlook
Express des dossiers et des messages depuis Outlook, un dossier nommé
Calendrier, contenant les instructions par défaut d'utilisation du
Calendrier, est créé.


SITUATION ACTUELLE :

Ce comportement est lié à la conception du produit.


MOTS-CLES :

La liste de(s) mot(s) suivant(s) permet une recherche plus efficace de
cette fiche technique :

kbtool outexw95 outexnt outexw98

Propriétés

ID d'article : 468360 - Dernière mise à jour : 19 janv. 2004 - Révision : 1

Commentaires