Impossible d'accéder au module Professionnel de Money

Exclusion de responsabilité du contenu obsolète de la base de connaissances

Cet article a été rédigé sur les produits pour lesquels Microsoft n’offre plus aucune prise en charge. Par conséquent, cet article est proposé « en l’état » et ne sera plus mis à jour.

Symptômes


Après une réinstallation de Money (ou après restauration d'une sauvegarde
sur un nouveau poste), vous pouvez obtenir les messages d'erreurs
suivants lorsque vous essayez d'atteindre le module Professionnel :

"Ce fichier Money contient des données de factures Money 98 qui seront
converties en données de factures Money 2000."

Lorsque vous validez ce message en cliquant sur OK, vous obtenez ensuite
le message d'erreur suivant :

"Erreur impossible d'accéder à la base de factures."


Cause


Pour corriger un problème de récupération de factures créées dans les
versions précédentes de Money, un patch a été installé automatiquement
lors de la mise à jour des informations Internet à partir de Money.
La cause est que votre fichier de travail a été ouvert avec cette version
corrigée de Money.

Plus d'informations


Pour pouvoir de nouveau accéder au module Professionnel, vous devez
cliquer sur le lien "Mise à jour des informations Internet" sur la page
d'accueil de Money et valider l'installation du patch à la fin de la
connexion.

Si vous n'avez pas d'accès Internet sur cet ordinateur, vous pouvez
éventuellement :

1 - Dans le cas où Money fonctionne correctement sur un autre poste :
. Recherchez le fichier qfe5131.exe sur cet ordinateur
. Copiez le sur une disquette
. Exécutez le sur votre ordinateur

2 - Dans le cas où vous ne possédez pas d'autre ordinateur :
. Contacter le support technique Microsoft
N° du standard technique France : 09 70 01 90 90

Propriétés

ID d'article : 469487 - Dernière mise à jour : 9 avr. 2013 - Révision : 1

Microsoft Money 2000 Business & Personal Edition

Commentaires