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Auteur :

Brian Desmond MVP

EXCLUSION DE CONTENU COMMUNAUTAIRE SOLUTIONS

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SYMPTÔMES

CSRSS.exe utilise 100 % de l’UC lorsque vous cliquez sur un élément dans l’Explorateur Windows ou sur le bureau

CAUSE

Votre profil utilisateur est endommagé.

Résolution

Avant de poursuivre, assurez-vous que vous avez sauvegardé le contenu de votre dossier Mes Documents et toutes les autres données importantes stockées dans votre profil tels que les paramètres d'applications. Une fois votre profil supprimé, vous ne pourrez récupérer les données qui y étaient stockées.
 
Pour supprimer votre profil, vous devez être connecté avec un compte qui dispose de privilèges d'administration, et qui n'est pas votre profil. Une fois que vous êtes connecté, ouvrez la liste des profils utilisateur. Pour localiser la liste des profils d’utilisateurs locaux, cliquez sur Poste de travailet cliquez sur Propriétéspuis sur l’onglet Avancé , cliquez sur paramètres sous Le profil utilisateur. Sélectionnez votre profil dans la liste, puis cliquez sur Supprimer.
 
Fermeture de session et puis rouvrez une session en tant que vous-même. Un nouveau profil sera créé lorsque vous ouvrez une session.
 
ATTENTION
Si le profil endommagé est celui d’un administrateur de domaine, et il se trouve sur le premier contrôleur de domaine dans la forêt, la clé de récupération EFS doit tout d’abord être sauvegardée. Pour plus d’informations sur cette procédure, reportez-vous à la section base de connaissances l’Article 324897.
Propriétés

ID d'article : 555021 - Dernière mise à jour : 15 févr. 2017 - Révision : 1

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