Message d'erreur lorsque vous essayez d'activer une copie de Windows Vista: « le Service de licences logicielles a signalé l'échec de l'évaluation de la licence : 0xC004E003 »

Symptômes

Lorsque vous essayez d’activer une copie de Windows Vista, vous recevez un message d’erreur semblable au suivant :

Une erreur s’est produite



Code :

0xC004E003



Description :

Le Service de licences logicielles a signalé que la licence Échec de l’évaluation

Cause

Ce problème se produit si l’intervalle de validité de licence a expiré ou si la licence n’est pas signée correctement.

Résolution

Pour résoudre ce problème, appliquez l'une des méthodes suivantes.

Méthode 1 : Insérez à nouveau la clé de produit à l’aide de l’outil « Modifier la clé de produit »

Pour réinsérer la clé de produit, procédez comme suit :
  1. Cliquez sur Démarrer Start button et cliquez sur ordinateur, puis cliquez sur Propriétés système dans la barre d’outils.
  2. Dans la section activation de Windows , cliquez sur Modifier la clé de produit.

    User Account Control permission Si vous êtes invité à entrer un mot de passe administrateur ou une confirmation, tapez votre mot de passe, ou cliquez sur Continuer.
  3. Dans la zone clé de produit , tapez la clé du produit, puis cliquez sur suivant.
  4. Suivez les étapes de l’Assistant d’Activation de Windows pour terminer le processus d’activation.
Si ces étapes ne résolvent pas ce problème, passez à la méthode 2.

Méthode 2 : Restaurer votre ordinateur à une date antérieure et relancez le processus d’Activation

Pour restaurer le système d’exploitation à une heure antérieure, procédez comme suit :
  1. Cliquez sur DémarrerStart button , tapez la restauration du système dans la zone Rechercher , puis cliquez sur Restauration du système dans la liste programmes .



    User Account Control permission Si vous êtes invité à entrer un mot de passe administrateur ou une confirmation, tapez votre mot de passe, ou cliquez sur Continuer.
  2. Dans la boîte de dialogue Restauration du système , cliquez sur suivant.
  3. Dans la liste des points de restauration, cliquez sur un point de restauration qui a été créé au moins une semaine avant le la date actuelle et puis cliquez sur suivant.


    Remarque Si vous ne trouvez pas un point de restauration qui a au moins un semaine, sélectionnez le point de restauration plus ancien qui n’est disponible.
  4. Cliquez sur Terminer.
L’ordinateur redémarre. Les fichiers système et les paramètres sont retournés à l’état qu’ils avaient lorsque le point de restauration a été créé.


Remarque Si vous n’avez aucun point de restauration précédent, ou si une restauration à un point de restauration antérieur ne résout pas le problème, passez à la méthode 3.

Méthode 3 : Activation de Windows Vista à l’aide du système téléphonique automatisé

Pour activer Windows Vista par téléphone, vous devez utiliser un système téléphonique automatisé.

Pour activer Windows Vista à l’aide du système téléphonique automatisé, procédez comme suit :
  1. Cliquez sur Démarrer Start button , puis cliquez sur ordinateur.
  2. Cliquez sur les propriétés de système dans la barre d’outils, puis cliquez sur Cliquez ici pour activer Windows maintenant dans la section activation de Windows .



    User Account Control permission Si vous êtes invité à saisir un mot de passe administrateur ou à confirmer une opération, tapez le mot de passe, ou cliquez sur Continuer.
  3. Cliquez sur Afficher les autres méthodes d’activation.
  4. Cliquez sur utiliser le système téléphonique automatiséet suivez les instructions.

Plus d'informations

Pour vérifier le statut d’activation de Windows Vista, procédez comme suit :
  1. Cliquez sur Démarrer Start button , puis cliquez sur ordinateur.
  2. Cliquez sur les propriétés de système dans la barre d’outils et affichez le statut d’activation de Windows Vista dans la section activation de Windows .
Pour afficher les questions fréquemment posées sur l’activation de Windows Vista, visitez le site Web de Microsoft à l’adresse suivante :
Propriétés

ID d'article : 950755 - Dernière mise à jour : 18 févr. 2017 - Révision : 2

Commentaires