En cas d'urgence ne d'utilitaire de restauration sauvegarde pas les fichiers

IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d’articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d’avoir accès, dans votre propre langue, à l’ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s’exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s’efforce aussi continuellement de faire évoluer son système de traduction automatique.

141014
Cet article a été archivé. Il est proposé « en l'état » et ne sera plus mis à jour.
Symptômes
Lorsque vous utilisez l'utilitaire de récupération d'urgence (ERU) qui est inclus sur le CD-ROM Windows 95 pour sauvegarder vos fichiers de configuration, l'utilitaire risque de ne pas fonctionner correctement. Il peut cesser de sans avertissement ni message d'erreur.
Cause
Ce problème peut se produire si un ou plusieurs des fichiers de configuration par défaut sont manquant.
Résolution
Vérifiez l'existent de tous les fichiers de configuration par défaut sur le disque dur.
Plus d'informations
Le ERU ne fonctionne pas correctement si un des fichiers suivants est manquant :
   Autoexec.bat   Command.com   Config.sys   Io.sys   Msdos.sys   Protocol.ini   System.dat   System.ini   User.dat   Win.ini				
pour plus d'informations sur le ERU, veuillez consulter l'article suivant dans la base de connaissances Microsoft :
139437Utilitaire de restauration d'urgence de Windows 95

Avertissement : Cet article a été traduit de manière automatique

Propriétés

ID d'article : 141014 - Dernière mise à jour : 01/23/2014 16:00:48 - Révision : 1.1

  • Microsoft Windows 95
  • kbnosurvey kbarchive kbmt KB141014 KbMtfr
Commentaires