WD: Comment créer des lignes de guidage ou de soulignements vierges dans Word

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 145149
Exclusion de responsabilité concernant les contenus obsolètes dans la Base de connaissances
Cet article concerne des produits pour lesquels Microsoft n'offre plus de support. Il est par conséquent fourni « en l'état » et ne sera plus mis à jour.
Résumé
Cet article décrit les méthodes les plus courantes pour la création de lignes de guidage orblank lignes dans un document Microsoft Word. Ils sont utiles si vous arecreating un formulaire qui va être imprimé et rempli avec un stylo ou un crayon.

Cinq méthodes sont décrites :

  • Méthode de bordure de paragraphe
  • Méthode de bordure de tableau
  • Méthode de l'espace
  • Méthode de ligne de repère d'onglet
  • Méthode de dessin
Plus d'informations

Méthode de bordure de paragraphe

Cette méthode place une ligne (bordure) sous chaque ligne qui a un paragraphmark (retour).

  1. Sélectionnez tous les paragraphes que vous voulez souligner
  2. Dans le menu Format, cliquez sur Bordure et trame
  3. Cliquez sur l'onglet Bordures.
  4. Cliquez pour sélectionner le style de trait souhaité.
  5. Cliquez sur les bordures au centre et en bas de l'exemple (zone de visualisation) de la boîte de dialogue.
  6. Cliquez sur OK. Chaque ligne avec un retour doit maintenant avoir une bordure en dessous.
Remarque : Plusieurs paragraphes vides mis en forme de cette manière peuvent être placés dans des zones de texte et placés « sous » la zone de texte normal à l'écran la valeur lignes ne pas affectée en tapant du texte ; lignes créées à l'aide de l'arealso méthode Draw ne pas affecté en tapant du texte. Pour en savoir plus sur l'utilisation des zones de texte typeZones de texte dans la zone de recherche de l'aideIndex.

Méthode de bordure de tableau

Cette méthode place une bordure sur la partie inférieure de la cellule du tableau. Il existe de ligne bea sous le texte tapé dans la cellule du tableau. Lorsque le texte est renvoyé à un secondline, il y aura toujours qu'une seule bordure au bas de la cellule.

  1. Placez le point d'insertion sur une ligne vide où vous souhaitez insérer le texte souligné.
  2. Dans le menu Tableau, cliquez sur Insérer un tableau.
  3. Dans la zone Nombre de colonnes, tapez 2. Dans la zone Nombre de lignes, tapez 1.

    Cliquez sur OK.

    Une table de deux colonnes, une ligne s'affiche maintenant au niveau du point d'insertion.
  4. Dans le menu Tableau, cliquez sur Sélectionner le tableau.
  5. Dans le menu Format, cliquez sur Bordure et trame. Cliquez sur l'onglet Bordures.
  6. Dans la zone de Style, sélectionnez le style de ligne que vous souhaitez utiliser pour la bordure.
  7. Dans la zone de la bordure, cliquez sur la partie inférieure de l'exemple. Cliquez sur OK.

Méthode de l'espace

Avec cette méthode, vous pouvez souligner un espace à la fois. Word effectue les espaces vides du soulignement notnormally. Les instructions suivantes expliquent comment l'espace pour créer sans rupture, lequel Word sera souligné.

  1. Placez le point d'insertion où vous souhaitez que la ligne de décision (soulignement).
  2. Dans le menu Format, cliquez sur police. Dans la liste soulignement, sélectionnez unique et cliquez sur OK.
  3. Pour chaque espace vide que vous voulez souligner, appuyez sur CTRL + MAJ + espace (Windows) ou OPTION + MAJ + espace (Macintosh).
Pour plus d'informations, consultez les articles suivants dans la Base de connaissances de Microsoft :
97793 Mise en forme souligné n'apparaît pas en fin de ligne
138273 Souligne les comment étendre le champ de formulaire à un Point fixe

Méthode de ligne de repère d'onglet

  1. Placez le point d'insertion sur la ligne où vous souhaitez le soulignement.
  2. Dans le menu Format, cliquez sur tabulations.
  3. Dans la boîte de dialogue Tabulations, cliquez sur Effacer tout.
  4. Sous Position, tapez un nombre qui correspond à la largeur souhaitée en pouces pour la ligne à partir de la marge de gauche. (Par exemple, 6.0 pouces va d'une marge à l'autre dans un document dont les marges gauche et droite sont de 1,25 pouce.)
  5. Sous Alignement, cliquez sur droite. Sous points de suite, sélectionnez 4 (le trait de soulignement).
  6. Cliquez sur Définir, puis cliquez sur OK.
  7. Appuyez sur la touche de tabulation. Une ligne s'étend à partir du point d'insertion à l'onglet créé à l'étape 4.
  8. Appuyez sur la touche entrée pour passer à une ligne vide, puis appuyez de nouveau sur la touche TAB. Répétez cette étape si nécessaire.
Remarque : Plusieurs paragraphes vides mis en forme de cette manière peuvent être placés dans des zones de texte et placés « sous » la zone de texte normal à l'écran la valeur lignes ne pas affectée en tapant du texte ; lignes créées à l'aide de l'arealso méthode Draw ne pas affecté en tapant du texte. Pour en savoir plus sur l'utilisation des zones de texte typeZones de texte dans la zone de recherche de l'aideIndex.

Méthode de dessin

  1. Cliquez sur le bouton dessin dans la barre d'outils Standard, ou cliquez sur Barres d'outils dans le menu Affichage et cliquez sur pour sélectionner le dessin, puis cliquez sur OK.
  2. Cliquez sur le bouton de la ligne dans la barre d'outils dessin.
  3. Placez le pointeur où vous souhaitez que la ligne pour démarrer. Le pointeur de la souris est un réticule (+).
  4. Cliquez sur le bouton de la souris et faites glisser la ligne à la longueur voulue.

    Remarque : Maintenez la touche MAJ enfoncée pendant que vous dessinez une ligne rend les lignes droites horizontales ou verticales.

    Remarque : Maintenant la touche ALT (touche commande sur Macintosh) enfoncée pendant que vous dessinez une ligne empêche l'accrochage à la grille de la ligne et permet le positionnement de la ligne exacte.

    Pour désactiver la fonctionnalité Aligner sur la grille, cliquez sur le bouton Aligner sur la grille dans la barre d'outils dessin (Word 6.x), ou cliquez sur dessin dans la barre d'outils dessin, puis cliquez sur la grille (Word 98 Macintosh Edition). Cliquez pour désactiver la case à cocher Aligner sur la grille, puis cliquez sur OK.
  5. Répétez les étapes 1 à 4.
8.0 8.00

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 145149 - Dernière mise à jour : 04/23/2016 02:37:00 - Révision : 8.0

Microsoft Word 6.0 Standard Edition, Microsoft Word 95a, Microsoft Word 6.0 Édition Macintosh, Microsoft Word 6.01 for Macintosh, Microsoft Word 98 for Macintosh

  • kbformat kbhowto kbualink97 kbmt KB145149 KbMtfr
Commentaires