Comment faire pour utiliser la priorité pour affecter l'audit dans le projet

Le support d'Office 2003 a pris fin

Microsoft a mis fin au support d'Office 2003 le 8 avril 2014. Cette modification a affecté vos mises à jour logicielles et options de sécurité. Découvrez les implications de ce changement à votre niveau et la marche à suivre pour rester protégé.

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 174681
Résumé
Cet article explique comment utiliser la priorité pour contrôler le mode d'application de l'audit projet toa à l'aide d'une liste de ressources courantes.
Plus d'informations
L'audit des ressources permet de résoudre l'effort des ressources différentes tâches lorsque AResource est est surutilisée. Priorité de la tâche est une des principales clés thatcan prendre en considération lorsque vous décidez comment affecter des tâches à un overallocatedresource.

Piority peut être défini sur une base de tâche par tâche. Pour ce faire, dans Project 2010 et 2013, procédez comme suit :
  1. Sur le Tâche Cliquez sur Tâche Informations, puis cliquez sur le Général onglet.
  2. Dans le Priorité zone de sélection numérique, cliquez sur le niveau de priorité, 1000 empêchant la tâche d'être déplacé par l'audit.
  3. Cliquez sur OK.

Pour ce faire, dans Project 2007 et versions antérieures, procédez comme suit :

  1. Sur le Projet menu, cliquez sur Informations sur la tâche, puis cliquez sur le Général onglet.
  2. Dans le Priorité Cliquez sur le niveau de priorité souhaité.

    Le Ne pas auditer option de priorité est la plus haute priorité, que vous pouvez définir pour une tâche. Avec cette option, la tâche ne sera jamais retardée par l'audit des ressources.
  3. Cliquez sur OK.REMARQUE : Dans Microsoft Project 2000 et Microsoft Project 2002, le Audit des affectations option remplace le Ne pas auditer option de priorité.

    Vous pouvez définir la Audit des affectations champ Project 2000 et 2002 de projet à Oui ou Non. Lorsque vous définissez ce champ d'option Non pour une tâche, qui est l'équivalent de Ne pas auditer.
Une priorité a été définie, vous pouvez modifier vos paramètres d'audit pour prendre la priorité dans le compte. Pour ce faire, dans Project 2010, procédez comme suit :
  1. Sur le Ressources Cliquez sur L'audit Options.
  2. Dans la résolution des surutilisations seciton, dans la liste déroulante ordre de l'audit, cliquez sur Priorité, Standard.
  3. Cliquez sur OK.

Pour ce faire, dans Project 2007 et versions antérieures, procédez comme suit :

  1. Sur le Outils menu, cliquez sur Ressources L'audit.
  2. Dans la section Résolution des surutilisations, dans la liste déroulante ordre de l'audit, cliquez sur Priorité, Standard.
  3. Cliquez sur OK.
Une fois que vous démarrez l'audit, une tâche sera retardée si elle a un levelthan de priorité inférieure à une autre tâche en concurrence pour la ressource en même temps.
Références

Microsoft Project 98

Pour plus d'informations sur l'audit des ressources, cliquez sur le Compagnon Office, tapez« l'audit des ressources », cliquez sur Rechercher, puis cliquez sur pour afficher « Stratégies forreducing surutilisations. »

Remarque : Si le Compagnon est masqué, cliquez sur le bouton Compagnon Office sur la barre d'outils de thestandard. Si l'aide de Project n'est pas installé sur votre ordinateur, reportez-vous à, à la suite de l'article dans la Base de connaissances Microsoft :
120802 Office : Comment ajouter ou supprimer un seul programme ou composant Office

Microsoft Project 4.1

Pour plus d'informations sur l'audit des ressources, cliquez sur l'inMicrosoft onglet Index projet aide, tapez le texte suivant :

commande audit des ressources

puis double-cliquez sur le texte sélectionné pour aller à la rubrique « Ressources audit Command(Tools Menu) ».

Microsoft Project 4.0

Pour plus d'informations, cliquez sur « Aide sur » dans le menu Aide. Tapez« l'audit des ressources ». Cliquez sur rubriques de l'afficher. Sélectionnez la rubrique « Audit de conseillers Command », puis sur Atteindre.
l'audit multi priorité inséré

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 174681 - Dernière mise à jour : 10/04/2015 07:58:00 - Révision : 1.0

Microsoft Project 98 Standard, Microsoft Project 4.1 Standard, Microsoft Project 4.0 pour Macintosh, Microsoft Project 4.0 Standard, Microsoft Office Project Professional 2007, Microsoft Office Project Professional 2003, Microsoft Office Project Standard 2007, Microsoft Office Project Standard 2003, Microsoft Project 2000 Standard, Microsoft Project 2002 Standard, Microsoft Project 2002 Professional, Microsoft Project Professional 2010, Microsoft Project Server 2010, Microsoft Project Standard 2010, Microsoft Project 2013 Professional, Microsoft Project 2013 Standard

  • kbhowto kbusage kbmt KB174681 KbMtfr
Commentaires