WD2000 : Certaines propriétés d'un document sont remplies automatiquement

Ancien nº de publication de cet article : F195007
Cet article a été archivé. Il est proposé « en l'état » et ne sera plus mis à jour.
Résumé
Lorsque vous enregistrez un document dans Word 2000, certaines propriétés du document sont remplies automatiquement.
Plus d'informations
Pour afficher les propriétés d'un document, cliquez sur Propriétés dans le menu Fichier.

Une fois le document enregistré, le Titre contient par défaut la première ligne du texte du document.

L'Auteur contient par défaut le nom qui apparaît sous l'onglet Utilisateur (dans le menu Outils, cliquez sur Options).

La Société contient par défaut le nom de la société qui a été utilisé lors de l'installation de Word 2000.

Pour contourner l'utilisation de ces paramètres par défaut, procédez comme suit :

Toutes les propriétés du document

Pour vous assurer que toutes les propriétés du document sont celles que vous souhaitez utiliser, cliquez sur Options dans le menu Outils. Cliquez sur l'onglet Enregistrement et sélectionnez l'option Demander les propriétés du document. Lorsque vous enregistrez le document, vous pouvez utiliser les paramètres de votre choix pour le Titre, l'Auteur et la Société du document.

Propriété Titre

Vous pouvez définir le titre par défaut pour le modèle Normal ou pour tout autre modèle utilisé en ouvrant le modèle et en changeant le Titre sous Propriétés (dans le menu Fichier) pour refléter le titre que vous souhaitez utiliser lors de l'enregistrement du document.

Pour modifier le modèle, procédez comme suit :
  1. Dans le menu Fichier, cliquez sur Ouvrir.
  2. Dans la liste Type de fichiers, cliquez sur Modèles de documents.
  3. Accédez au répertoire des modèles utilisateur ou dans le répertoire du fichier Normal.dot. L'emplacement par défaut est :
    C:\Program Files\Microsoft Office\Templates
  4. Cliquez sur l'icône Normal.dot, puis sur Ouvrir.
  5. Dans le menu Fichier, cliquez sur Propriétés.
  6. Dans la zone Titre, tapez le titre que vous souhaitez utiliser ou tapez des espaces pour obtenir un titre vierge.
  7. Enregistrez et fermez le modèle.

Propriété Auteur

Vous pouvez définir l'auteur par défaut en changeant le nom utilisé sous l'onglet Utilisateur.
  1. Dans le menu Outils, cliquez sur Options.
  2. Cliquez sur l'onglet Utilisateur.
  3. Entrez le nom de l'auteur choisi.
REMARQUE : Vous pouvez insérer des espaces dans le champ Nom pour qu'un nom vierge soit utilisé lors de l'enregistrement du document.

Propriété Société

Pour plus d'informations sur le changement des informations de la propriété Société par défaut, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de Connaissances Microsoft :
244086 WD2000 : Procédure de changement des informations de la propriété Société
Propriétés

ID d'article : 195007 - Dernière mise à jour : 02/22/2014 22:48:01 - Révision : 1.0

  • Microsoft Word 2000 Standard Edition
  • kbnosurvey kbarchive kbinfo wd2000 kbfaq KB195007
Commentaires