OL2000 : Comment faire pour ajouter automatiquement les nouveaux contacts du journal

IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d’articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d’avoir accès, dans votre propre langue, à l’ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s’exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s’efforce aussi continuellement de faire évoluer son système de traduction automatique.

La version anglaise de cet article est la suivante: 196056
Cet article a été archivé. Il est proposé « en l'état » et ne sera plus mis à jour.
Résumé
Cet article explique comment vous pouvez modifier le formulaire nouveau contact de sorte que l'option «entrées du journal enregistrer automatiquement pour ce contact» est la valeur par défaut.
Plus d'informations
Pour sélectionner l'option "Enregistrer automatiquement les entrées du journal pour ce contact", vous devez créer un nouveau formulaire de contact cette option est sélectionnée, puis définissez le nouveau formulaire comme formulaire par défaut pour votre dossier contacts.

Créer un formulaire de contact nouveau

  1. Dans le menu Affichage, pointez sur Atteindre et puis cliquez sur Contacts.
  2. Dans le menu fichier, pointez sur Nouveau, cliquez sur contact.
  3. Sous l'onglet champs, dans la zone Sélectionner, activez la case à cocher «Tous les champs contact».
  4. Sous le titre "Nom" Recherchez Journal.
  5. Cliquez sur dans le champ valeur du journal et remplacez l'entrée en cours (probablement "non") avec "Oui" (sans les guillemets).
  6. Dans le menu Outils, pointez sur formulaires, puis publier le formulaire comme.
  7. Tapez un nom pour le formulaire dans la zone Nom complet.

    Remarque : Par défaut, le formulaire sera enregistré à l'emplacement «Outlook dossiers. " Pour modifier l'enregistrement emplacement, sélectionnez un nouvel emplacement dans le "Rechercher dans: «liste. Le formulaire sera plus facile à trouver si vous définir la «rechercher dans: "emplacement pour les contacts.
  8. Cliquez sur Publier. Fermer le formulaire actuellement ouvert. Il n'est pas nécessaire d'enregistrer le formulaire.

Vérifiez le nouveau formulaire votre formulaire de contacts par défaut

  1. Dans le menu Affichage, cliquez sur liste des dossiers (si elle n'est pas visible).
  2. Cliquez avec le bouton droit sur le dossier Contacts, puis cliquez sur Propriétés dans le menu contextuel.
  3. Dans la liste "Lors de la publication dans ce dossier, utilisez", sélectionnez le nouveau formulaire que vous venez de créer, puis cliquez sur OK.
OL2K

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 196056 - Dernière mise à jour : 01/29/2014 23:13:32 - Révision : 3.1

Microsoft Outlook 2000

  • kbnosurvey kbarchive kbmt kbhowto KB196056 KbMtfr
Commentaires