Dell ordinateurs portables et IBM peuvent ne pas suspension

IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d’articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d’avoir accès, dans votre propre langue, à l’ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s’exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s’efforce aussi continuellement de faire évoluer son système de traduction automatique.

211205
Cet article a été archivé. Il est proposé « en l'état » et ne sera plus mis à jour.
Symptômes
Un ordinateur portable Dell ou IBM peut se bloquer (cesser de répondre) lorsqu'il tente d'utiliser le mode veille.
Cause
Ce problème peut se produire si le port COM est ouvert (par un modem, débogage ou etc.) lorsque l'ordinateur tente d'utiliser le mode veille.
Résolution
Pour contourner ce problème, assurez-vous que le port COM n'est pas actif lorsque l'ordinateur passe en mode veille.
Statut
Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés au début de cet article.

Avertissement : Cet article a été traduit de manière automatique

Propriétés

ID d'article : 211205 - Dernière mise à jour : 01/28/2014 23:44:05 - Révision : 3.2

  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Professionnel
  • kbnosurvey kbarchive kbmt kbenv kbhardware kbnofix kbprb KB211205 KbMtfr
Commentaires