Vous êtes actuellement hors ligne, en attente de reconnexion à Internet.

WD2000 : Raccourcis clavier pour Microsoft Word

Ancien nº de publication de cet article : F211982
Résumé
Ce qui suit est une liste de raccourcis clavier disponibles dans Word. Cette liste est une compilation des différentes listes de raccourcis clavier proposées dans l'Aide de Word 2000.

REMARQUE : Les touches de raccourci mentionnées dans les rubriques, menus et boîtes de dialogue de l'Aide, font référence au clavier américain. Les touches sur d'autres claviers ne correspondent peut-être pas exactement aux touches d'un clavier américain. Si vous utilisez une autre disposition de clavier d'une autre langue que celle de la version de Word utilisée, vous devez peut-être effectuer quelques ajustements pour utiliser les touches de raccourci du clavier.
Plus d'informations

Raccourcis de fonctions

                                                      CTRL+                      ALT+          CTRL+                           MAJ+         CTRL+         MAJ+          ALT+         MAJ+          ALT+ Touche  Touche seule      Touche       Touche        Touche        Touche       Touche        Touche----------------------------------------------------------------------------------------------------------------- F1      Obtenir de        Aide                                     Atteindre    Atteindre     Affichage         d'aide ou         contextuelle                             le champ     le champ      d'informations          l'Assistant       ou                                       suivant      précédent     sur le          Office            afficher                                                            système                           la mise                                                             MS                           en forme ----------------------------------------------------------------------------------------------------------------- F2      Déplacer          Copier       Commande                                 Commande      Commande         un texte ou       le texte     d'impression                             Enregistrer   Ouvrir         un graphique                   de l'aperçu                              (menu         (menu                                        (menu                                    Fichier)      Fichier)                                        Fichier)----------------------------------------------------------------------------------------------------------------- F3      Insérer une       Modifier     Couper        Insérer       Créer         Insertion         la           au            le contenu    une         automatique       casse        pique-notes   du pique-     Insertion                                                      notes         automatique----------------------------------------------------------------------------------------------------------------- F4      Répéter           Répéter      Fermer                      Quitter      Quitter         la                une action   la                          Word         Word         dernière          Rechercher   fenêtre         action            ou Atteindre----------------------------------------------------------------------------------------------------------------- F5      Commande          Aller à la   Restaurer     Éditer        Restaurer         Atteindre         correction   la taille     un signet     la taille         (menu             précédente   de la                       de la          Edition)                       fenêtre du                  fenêtre du                                        document                    programme----------------------------------------------------------------------------------------------------------------- F6      Atteindre         Atteindre    Atteindre     Atteindre          le panneau        le panneau   la            la         ou cadre          ou cadre     fenêtre       fenêtre         suivant           précédent    suivante      précédente----------------------------------------------------------------------------------------------------------------- F7      Commande          Commande     Commande      Mettre à      Trouver          Grammaire         Synonymes    Déplacer      jours les     l'erreur         et                (menu        (menu         informations  suivante         orthographe        Outils)     Système)      rapportées    (correcteur           (menu                          dans un       orthographique         Outils)                        document      automatique                                        de base       activé)                                        Word----------------------------------------------------------------------------------------------------------------- F8      Étendre une       Réduire une  Commande      Étendre une   Exécuter         sélection         sélection    Réduire/      sélection     une macro                                        Agrandir      (ou un                                        (menu de      bloc)                                        fermeture                                         du document)----------------------------------------------------------------------------------------------------------------- F9      Mettre            Basculer     Insérer       Supprimer      Basculer        Exécuter         à jour            un code      un            le lien        entre           BOUTONATTEINDRE         les champs de     champ        champ         d'un champ     tous les        ou         sélectionnés      et son       vide                         codes de        BOUTONMACRO                           résultat                                  champs          depuis le                                                                     et              champ qui                                                                     leurs           affiche                                                                     résultats       le champ                                                                                     de résultats----------------------------------------------------------------------------------------------------------------- F10    Activer            Afficher      Agrandir     Activer        Agrandir        la barre           un menu       la           la             la        de menus           de raccourci  fenêtre      règle          fenêtre                                         du document                 du programme---------------------------------------------------------------------------------------------------------------- F11    Atteindre          Atteindre     Verrouiller  Déverrouiller  Afficher         Afficher        le champ           le champ      un champ     un champ       le code          le code        suivant            précédent                                 Visual           Visual                                                                     Basic            Studio----------------------------------------------------------------------------------------------------------------- F12    Commande           Commande      Commande     Commande        Enregistrer sous   Enregistrer   Ouvrir       Imprimer        (menu              (menu         (menu        (menu        Fichier)           Fichier)      Fichier)     Fichier)-----------------------------------------------------------------------------------------------------------------

Touches de traitement de documents

 Créer un nouveau document                                      CTRL+N Ouvrir un document                                             CTRL+O Fermer un document                                             CTRL+W Fractionner un document                                        ALT+CTRL+S Enregistrer un document                                        CTRL+S Quitter Word                                                   ALT+F4 Rechercher du texte, un format et des éléments spéciaux        CTRL+F Répéter une recherche                                          ALT+CTRL+Y Remplacer du texte, un format spécifique et des     éléments spéciaux                                           CTRL+H Atteindre une page, un signet, un pied de page, un tableau,    un commentaire, un graphique ou autre                       CTRL+G Revenir à une page, un signet, un pied de page, un tableau,    un commentaire, un graphique ou autre                       ALT+CTRL+Z Parcourir un document                                          ALT+CTRL+DÉBUT  Interrompre une action                                         ÉCHAP Annuler une action                                             CTRL+Z Rétablir ou répéter une action                                 CTRL+Y Basculer en mode d'affichage Page                              ALT+CTRL+P Basculer en mode d'affichage Plan                              ALT+CTRL+O Basculer en mode d'affichage Normal                            ALT+CTRL+N Se déplacer entre un document principal    et ses sous-documents                                       CTRL+\ 

Touches de mise en forme de caractères et de paragraphes

Mise en forme de caractères :
 Modifier la police                                             CTRL+MAJ+F Modifier la taille de la police                                CTRL+MAJ+P Augmenter la taille de la police                               CTRL+MAJ+> Réduire la taille de la police                                 CTRL+MAJ+< Augmenter la taille de la police d'un point                    CTRL+] Réduire la taille de la police d'un point                      CTRL+[ Modifier le format des caractères    (commande Police, menu Format)                              CTRL+D Modifier la casse des lettres                                  MAJ+F3 Formater toutes les lettres en majuscules                      CTRL+MAJ+A Appliquer la mise en forme gras                                CTRL+B Souligner                                                      CTRL+U Souligner les mots mais pas les espaces                        CTRL+MAJ+W Soulignement double                                            CTRL+MAJ+D Formater en texte masqué                                       CTRL+MAJ+H Formater en texte italique                                     CTRL+I Formater les lettres en petites majuscules                     CTRL+MAJ+K Formater en indice    (espacement automatique)                                    CTRL+SIGNE EGAL Formater en exposant    (espacement automatique)                                    CTRL+MAJ+SIGNE PLUS Supprimer la mise en forme manuelle des caractères             CTRL+ESPACE Modifier la sélection en police Symbol                         CTRL+MAJ+Q Afficher les caractères non imprimables                        CTRL+MAJ+* (astérisque) Réviser la mise en forme du texte                              MAJ+F1 (puis cliquez sur                                                                 le texte dont vous voulez                                                                revoir le format) Copier des formats                                             CTRL+MAJ+C Coller des formats                                             CTRL+MAJ+V
Mise en forme de paragraphes :
 Appliquer un espacement simple des lignes                      CTRL+1 Appliquer un espacement double des lignes                      CTRL+2 Appliquer un espacement de 1,5 ligne                           CTRL+5 Ajouter un espace d'une ligne avant un paragraphe              CTRL+0 (zéro) Supprimer l'espace d'une ligne avant un paragraphe             CTRL+0 (zéro) Centrer un paragraphe                                          CTRL+E Justifier un paragraphe                                        CTRL+J Aligner un paragraphe à gauche                                 CTRL+L Aligner un paragraphe à droite                                 CTRL+R Mise en retrait de paragraphe à gauche                         CTRL+M Supprimer un retrait de paragraphe à gauche                    CTRL+MAJ+M Créer un retrait négatif de première ligne                     CTRL+T Réduire un retrait négatif de première ligne                   CTRL+MAJ+T Supprimer la mise en forme d'un paragraphe                     CTRL+Q Appliquer un style                                             CTRL+MAJ+S Démarrer Insertion automatique                                 ALT+CTRL+K Appliquer le style Normal                                      CTRL+MAJ+N Appliquer le style Titre 1                                     ALT+CTRL+1 Appliquer le style Titre 2                                     ALT+CTRL+2 Appliquer le style Titre 3                                     ALT+CTRL+3 Appliquer le style Liste                                       CTRL+MAJ+L

Touches d'édition et de déplacement de textes et de graphiques

Suppression de texte et de graphiques :
  Supprimer un caractère vers la gauche                          RETOUR ARRIERE Supprimer un mot vers la gauche                                CTRL+RETOUR ARRIERE Supprimer un caractère vers la droite                          SUPPR Supprimer un mot vers la droite                                CTRL+SUPPR Couper le texte sélectionné et le mettre dans     le Presse-papiers                                           CTRL+X Annuler la dernière action                                     CTRL+Z Couper et mettre dans le pique-notes                           CTRL+F3
Copie et déplacement de textes et de graphiques :
 Copier un texte ou un graphique                                CTRL+C Afficher le Presse-papiers                                     CTRL+C, CTRL+C Déplacer du texte ou un graphique                              F2 (puis déplacez le                                                                point d'insertion et                                                                appuyez sur Entrée) Créer une insertion automatique                                ALT+F3 Coller le contenu du Presse-papiers                            CTRL+V Coller le contenu du Pique-notes                               CTRL+MAJ+F3 Copier l'en-tête ou le pied de page utilisé dans   la section précédente du document                            ALT+MAJ+R
Insertion de caractères spéciaux :
 Un champ                                                       CTRL+F9 Une insertion automatique                                      Entrée (après avoir                                                                 tapé les premiers                                                                 caractères du nom                                                                d'entrée de l'insertion                                                                 automatique                                                                et lorsque l'Info-bulle                                                                apparaît) Un saut de ligne                                               MAJ+Entrée Un saut de page                                                CTRL+Entrée Un saut de colonne                                             CTRL+MAJ+Entrée Un trait d'union conditionnel                                  CTRL+TIRET Un trait d'union insécable                                     CTRL+MAJ+TIRET Un espace insécable                                            CTRL+MAJ+ESPACE Le symbole copyright                                           ALT+CTRL+C Le symbole de marque déposée                                   ALT+CTRL+R Le symbole de marque                                           ALT+CTRL+T Une ellipse                                                    ALT+CTRL+POINT Le symbole de l'Euro                                           ALT+CTRL+E
Sélection de texte et de graphiques :

REMARQUE : Sélectionnez le texte en maintenant la touche MAJ enfoncée et en appuyant sur la touche qui permet de déplacer le point d'insertion.
 Un caractère vers la droite                                   MAJ+FLÈCHE DROITE Un caractère vers la gauche                                   MAJ+FLÈCHE GAUCHE Vers la fin d'un mot                                          CTRL+MAJ+FLÈCHE DROITE Vers le début d'un mot                                        CTRL+MAJ+FLÈCHE GAUCHE Vers la fin d'une ligne                                       MAJ+FIN Vers le début d'une ligne                                     MAJ+DÉBUT Une ligne vers le bas                                         MAJ+FLÈCHE BAS Une ligne vers le haut                                        MAJ+FLÈCHE HAUT Vers la fin d'un paragraphe                                   CTRL+MAJ+FLÈCHE BAS Vers le début d'un paragraphe                                 CTRL+MAJ+FLÈCHE HAUT Un écran vers le bas                                          MAJ+PG SUIV Un écran vers le haut                                         MAJ+PG PRÉC Vers la fin d'une fenêtre                                     ALT+CTRL+PG SUIV Vers le début d'un document                                   CTRL+MAJ+DÉBUT Tout le document                                              CTRL+A D'un bloc vertical de texte                                   CTRL+MAJ+F8, puis                                                               utilisez les touches                                                                fléchées ; appuyez sur                                                               ÉCHAP pour annuler le                                                                mode de sélection Vers un emplacement détermine d'un document                   F8+touches fléchées ;                                                                appuyez sur ÉCHAP                                                               pour annuler le mode                                                                de sélection
CONSEIL : Si vous connaissez la combinaison de touches permettant de déplacer le point d'insertion, vous pouvez sélectionner le texte en utilisant la même combinaison, tout en maintenant la touche MAJ enfoncée. Par exemple, CTRL+FLÈCHE DROITE permet de déplacer le point d'insertion vers le mot suivant et CTRL+MAJ+FLÈCHE DROITE permet de sélectionner le texte entre le point d'insertion et le début du mot suivant.

Sélection de texte et de graphiques dans un tableau :
 Sélectionner le contenu de la cellule suivante                TAB Sélectionner le contenu de la cellule précédente              MAJ+TAB Etendre une sélection aux cellules voisines                   Maintenez MAJ enfoncée et                                                                appuyez plusieurs fois sur                                                                une touche flèche Sélectionner une colonne                                      Cliquez en haut de la                                                                colonne ou dans la dernière                                                                cellule. Maintenez la touche                                                               MAJ et appuyez sur la                                                                touche FLÈCHE HAUT ou la                                                               touche FLÈCHE BAS                                                               plusieurs fois Etendre une sélection (ou bloc)                               CTRL+MAJ+F8, puis                                                               utilisez les touches                                                                fléchées ; appuyez sur                                                               ÉCHAP pour annuler le mode                                                                de sélection Réduire la sélection                                          MAJ+F8 Sélectionner tout le tableau                                  ALT+5 sur le pave numérique                                                               (avec VER NUM désactivé)
Extension d'une sélection :
 Activer le mode d'extension                                   F8 Sélectionner caractère le plus proche                         F8, puis appuyez sur la                                                                touche FLÈCHE GAUCHE ou                                                                FLÈCHE DROITE Augmenter la taille d'une sélection                           F8 (appuyez une fois pour                                                                sélectionner un mot, deux                                                                fois pour sélectionner                                                               une phrase, etc. Réduire la taille d'une sélection                             MAJ+F8 Désactiver le mode d'extension                                ÉCHAP
Déplacement du point d'insertion :
 Un caractère vers la gauche                                   FLÈCHE GAUCHE Un caractère vers la droite                                   FLÈCHE DROITE Un mot vers la gauche                                         CTRL+FLÈCHE GAUCHE Un mot vers la droite                                         CTRL+FLÈCHE DROITE Un paragraphe vers le haut                                    CTRL+FLÈCHE HAUT Un paragraphe vers le bas                                     CTRL+FLÈCHE BAS Une cellule vers la gauche (dans un tableau)                  MAJ+TAB Une cellule vers la droite (dans un tableau)                  TAB Une ligne vers le haut                                        FLÈCHE HAUT Une ligne vers le bas                                         FLÈCHE BAS Vers la fin d'une ligne                                       FIN Vers le début d'une ligne                                     DÉBUT Vers le haut de la fenêtre                                    ALT+CTRL+PG PRÉC Vers la fin d'une fenêtre                                     ALT+CTRL+PG SUIV Un écran vers le haut (déroulement)                           PG PRÉC Un écran vers le bas (déroulement)                            PG SUIV Vers le haut de la page suivante                              CTRL+PG SUIV Vers le haut de la page précédente                            CTRL+PG PRÉC Vers la fin d'un document                                     CTRL+FIN Vers la fin d'un document                                     CTRL+DÉBUT Vers la correction précédente                                 MAJ+F5 Vers l'emplacement du point d'insertion quand     le document a été fermé pour la dernière fois              MAJ+F5
Déplacement dans un tableau :
 Cellule suivante de la même ligne                             TAB Cellule précédente de la même ligne                           MAJ+TAB Première cellule de la même ligne                             ALT+DÉBUT Dernière cellule de la même ligne                             ALT+FIN Première cellule de la même colonne                           ALT+PG PRÉC Dernière cellule de la même colonne                           ALT+PG SUIV Ligne précédente                                              FLÈCHE HAUT Ligne suivante                                                FLÈCHE BAS
Insertion de caractères de paragraphes et de tabulation dans un tableau :
 Nouveau paragraphe dans une cellule                           Entrée Caractères de tabulation dans une cellule                     CTRL+TAB

Touches de correction de documents

 Insérer un commentaire                                        ALT+CTRL+M Activer ou désactiver les marques de correction               CTRL+MAJ+E Aller au début d'un commentaire                               CTRL+DÉBUT Aller à la fin d'un commentaire                               CTRL+FIN

Touches de publipostage

 Afficher l'aperçu d'un publipostage                           ALT+MAJ+K Fusionner un document                                         ALT+MAJ+N Imprimer le document de fusion                                ALT+MAJ+M Éditer un document de données de publipostage                 ALT+MAJ+E Insérer un champ de fusion                                    ALT+MAJ+F

Touches d'impression et d'aperçu de documents

 Imprimer un document                                          CTRL+P Afficher l'aperçu de l'impression                             ALT+CTRL+I Se déplacer dans la page d'aperçu avec zoom avant             Touches fléchées Se déplacer d'une page d'aperçu avec zoom arrière             PG PRÉC ou PG SUIV Aller à la première page d'aperçu avec zoom arrière           CTRL+DÉBUT Aller à la dernière page d'aperçu avec zoom arrière           CTRL+FIN

Touches à utiliser avec les champs

 Un champ DATE                                                 ALT+MAJ+D Un champ LISTNUM                                              ALT+CTRL+L Un champ PAGE                                                 ALT+MAJ+P Un champ TIME                                                 ALT+MAJ+T Un champ vide                                                 CTRL+F9 Mise à jour des informations dans un document    source Word                                                CTRL+MAJ+F7 Mise à jour des champs sélectionnés                           F9 Suppression du lien d'un champ                                CTRL+MAJ+F9

Touches à utiliser avec la structure d'un document

 Hausser un paragraphe                                         ALT+MAJ+FLÈCHE GAUCHE Abaisser un paragraphe                                        ALT+MAJ+FLÈCHE DROITE Abaisser en corps de texte                                    CTRL+MAJ+N Déplacer les paragraphes sélectionnés vers le haut            ALT+MAJ+FLÈCHE HAUT Déplacer les paragraphes sélectionnés vers le bas             ALT+MAJ+FLÈCHE BAS Étendre un texte sous un titre                                ALT+MAJ+SIGNE PLUS Réduire un texte sous un titre                                ALT+MAJ+SIGNE MOINS Étendre ou réduire tout le texte ou les titres                ALT+MAJ+A ou                                                               touche astérisque (*) du                                                               pavé numérique Masquer ou afficher le format des caractères                  Touche barre oblique (/) du                                                               pavé numérique Afficher la première ligne du corps de texte     ou tout le corps de texte                                  ALT+MAJ+L Afficher tous les titres du style Titre 1                     ALT+MAJ+1 Afficher tous les titres jusqu'au style Titre n               ALT+MAJ+n

Touches de menus

 Afficher le menu contextuel                                   MAJ+F10 Activer la barre de menus                                     F10 Afficher le menu d'icônes de programmes    (dans la barre de titres de programmes)                    ALT+ESPACE Sélectionner la commande suivante ou précédente    dans le menu ou le sous-menu                               FLÈCHE BAS ou FLÈCHE HAUT                                                               (le menu ou le sous-menu                                                                étant affiché) Sélectionner le menu à gauche ou à droite ou,     si un sous-menu est ouvert, basculer entre    le menu principal et le sous-menu                          FLÈCHE GAUCHE ou FLÈCHE DROITE Sélectionner la première ou la dernière commande du menu    ou du sous-menu                                            DÉBUT ou FIN Fermer à la fois le menu et le sous-menu ouverts              ALT Fermer le menu ouvert ou, si un    sous-menu est ouvert, fermer uniquement le sous-menu       ESC
CONSEIL : Vous pouvez sélectionner une commande de menu quelconque dans la barre de menus ou dans une barre d'outils à l'aide de votre clavier. Appuyez sur ALT afin de sélectionner la barre de menus. (Pour sélectionner une barre d'outils, appuyez sur CTRL+TAB. Répétez l'opération jusqu'à ce que la barre d'outils souhaitée soit sélectionnée.) Appuyez sur la lettre soulignée dans le nom du menu contenant la commande que vous souhaitez. Dans le menu qui s'affiche, appuyez sur la lettre soulignée dans le nom de la commande que vous souhaitez exécuter.

REMARQUE : Les raccourcis suivants ne figurent pas dans le menu ?.
 Supprimer des éléments du menu     (derniers fichiers utilisés, commandes, etc.)             CTRL+ALT+TIRET (-)    Le curseur est converti en signe moins lorsque     vous appuyez sur les touches, puis ouvrez le     menu et cliquez sur l'élément à supprimer. Méthode de raccourci pour personnaliser les paramètres    du clavier (Macintosh)                                    CTRL+ALT+NUM PLUS                                                              Touche Plus (+) du                                                               pavé numérique.   

Touches des barres d'outils

 Activer la barre de menus                                    F10 Sélectionner la barre d'outils suivante ou précédente        CTRL+TAB ou                                                              CTRL+MAJ+TAB Sélectionner le bouton ou le menu suivant ou     précédent de la barre d'outils                            TAB or MAJ+TAB (lorsqu'une                                                              barre d'outils est active) Ouvrir le menu                                               Entrée (lorsqu'un menu d'une                                                              barre d'outils est sélectionné) Exécuter l'action assignée à un bouton                       Entrée (lorsqu'un bouton est                                                              sélectionné) Entrer du texte dans une zone de texte                       Entrée (lorsqu'une zone de texte                                                               est sélectionnée)

Touches pour Windows et ses boîtes de dialogue

 Basculer vers le programme suivant                           ALT+TAB Basculer vers le programme précédent                         ALT+MAJ+TAB Afficher le menu Démarrer de Windows                         CTRL+ÉCHAP Fermer la fenêtre de document en cours                       CTRL+W Restaurer la fenêtre de document en cours                    CTRL+F5 Basculer vers la fenêtre de document suivante                CTRL+F6 Basculer vers la fenêtre de document précédente              CTRL+MAJ+F6 Exécuter la commande Déplacer    (menu d'icônes de document, barre de menus)                CTRL+F7 Exécuter la commande Taille    (menu d'icônes de document, barre de menus)               CTRL+F8 Agrandir la fenêtre du document                              CTRL+F10 Sélectionner un dossier dans la boîte de dialogue    Ouvrir ou Enregistrer sous (menu Fichier)                 ALT+0 pour sélectionner                                                              la liste de dossiers,                                                               touches fléchées                                                              pour sélectionner un dossier Sélectionner un bouton de barre d'outils dans     la boîte de dialogue Ouvrir ou Enregistrer sous     (menu Fichier)                                            ALT+numéro (1 est le bouton le                                                               plus à gauche, 2 est                                                              le suivant, etc.) Mettre à jour les fichiers affichés dans la boîte     de dialogue Ouvrir ou Enregistrer sous     (menu Fichier)                                             F5 Passer à l'onglet suivant dans une boîte de dialogue          CTRL+TAB ou CTRL+PG                                                               SUIV Passer à l'onglet précédent dans une boîte de dialogue        CTRL+MAJ+TAB ou                                                               CTRL+PG PRÉC Basculer vers l'option ou le groupe d'options suivant         TAB Basculer vers l'option ou le groupe d'options précédent       MAJ+TAB Se déplacer parmi des options dans la liste déroulante    sélectionnée ou parmi des options dans     un groupe d'options                                        Touches fléchées Exécuter l'action assignée au bouton sélectionné,    activer ou désactiver la case à cocher                     ESPACE Passer à une option grâce à la première lettre     de son nom dans la liste déroulante                        Touche lettre de la                                                                première lettre                                                               du nom de l'option                                                               souhaitée (lorsqu'une                                                               liste déroulante est                                                               sélectionnée) Sélectionner l'option ou activer ou désactiver    la case à cocher grâce à la lettre soulignée    dans le nom de l'option                                    ALT+touche lettre Ouvrir un liste déroulante                                    ALT+FLÈCHE BAS (lorsqu'une                                                               liste déroulante est                                                               sélectionnée) Fermer une liste déroulante                                   ÉCHAP (lorsqu'une                                                               liste déroulante est                                                                sélectionnée) Exécuter l'action assignée au bouton par défaut    dans la boîte de dialogue                                  Entrée Annuler la commande et fermer la boîte de dialogue            ÉCHAP Aller au début de l'entrée                                    DÉBUT Aller à la fin de l'entrée                                    FIN Déplacer un caractère vers la gauche ou la droite             FLÈCHE GAUCHE ou                                                               FLÈCHE DROITE Déplacer un mot vers la gauche ou la droite                   CTRL+FLÈCHE GAUCHE ou                                                               CTRL+FLÈCHE DROITE Sélectionner à partir du point d'insertion jusqu'au    début de l'entrée                                          MAJ+DÉBUT Sélectionner à partir du point d'insertion jusqu'à    la fin de l'entrée                                         MAJ+FIN Sélectionner ou désélectionner un caractère     vers la gauche                                             MAJ+FLÈCHE GAUCHE Sélectionner ou désélectionner un caractère     vers la droite                                             MAJ+FLÈCHE DROITE Sélectionner ou désélectionner un mot vers la gauche          CTRL+MAJ+FLÈCHE GAUCHE Sélectionner ou désélectionner un mot vers la droite          CTRL+MAJ+FLÈCHE DROITE

Touches à utiliser avec des pages Web

 Insérer un lien hypertexte                                    CTRL+K Revenir d'une page en arrière                                 ALT+FLÈCHE GAUCHE Avancer d'une page                                            ALT+FLÈCHE DROITE Actualiser                                                    F9

Touches à utiliser avec les renvois, les notes de bas de page et les notes de fin

 Marquer une entrée de sommaire                                ALT+MAJ+O Marquer une entrée de table juridique                         ALT+MAJ+I Marquer une entrée d'index                                    ALT+MAJ+X Insérer une note de bas de page                               ALT+CTRL+F Insérer une note de fin                                       ALT+CTRL+D

Touches à utiliser avec le Compagnon Office

 Activer la bulle du Compagnon Office                          ALT+F6 Sélectionner une rubrique d'Aide parmi celles     affichées par le Compagnon Office                          ALT+numéro (1 est la                                                               première rubrique, 2 la                                                               seconde etc.  Afficher plus de rubriques d'Aide                            ALT+FLÈCHE BAS Afficher les rubriques d'Aide précédentes                     ALT+FLÈCHE HAUT Fermer un message du Compagnon Office                         ÉCHAP Obtenir une aide du Compagnon Office                          F1 Afficher le conseil suivant                                   ALT+N Afficher le conseil précédent                                 ALT+B Fermer les conseils                                           ÉCHAP Afficher ou masquer le Compagnon Office     sous forme d'Assistant                                     TAB pour sélectionner le                                                               bouton du Compagnon Office,                                                               ESPACE pour afficher le                                                               Compagnon ou fermer                                                               l'Aide avec l'Assistant


Pour plus d'informations sur les raccourcis clavier, cliquez sur Aide sur Microsoft Word dans le menu ? (Aide), tapez raccourcis clavier dans le Compagnon Office ou l'Aide intuitive, puis cliquez sur Rechercher pour afficher les rubriques correspondantes.
9.0 keyboard
Propriétés

ID d'article : 211982 - Dernière mise à jour : 12/05/2000 13:20:00 - Révision : 1.0

  • Microsoft Word 2000 Standard Edition
  • kbinfo wd2000 kbdta kbfaq kbusage KB211982
Commentaires