Vous êtes actuellement hors ligne, en attente de reconnexion à Internet.

OLEXP : Message d'erreur : Impossible d'afficher le message...

Ancien nº de publication de cet article : F217262
Pour plus d'informations sur les différences entre les clients de messagerie électronique Microsoft Outlook Express et Microsoft Outlook, consultez l'article suivant dans la Base de connaissances Microsoft :
257824 OL2000 : Différences entre Outlook et Outlook Express
Symptômes
Lorsque vous essayez d'afficher un message électronique Outlook Express, le message d'erreur suivant risque de s'afficher :

Impossible d'afficher le message.
Outlook Express a rencontré un problème inattendu lors de l'affichage de ce message. Vérifiez la quantité de mémoire et d'espace disque disponible sur votre ordinateur et réessayez.
Cause
Ce problème peut se produire si vous utilisez un compte de messagerie électronique IMAP (Internet Message Access Protocol), et si votre connexion à ce compte est interrompue.
Résolution
Pour résoudre ce problème, reconnectez-vous à votre compte de messagerie IMAP.
Propriétés

ID d'article : 217262 - Dernière mise à jour : 11/20/2000 13:20:00 - Révision : 1.0

Microsoft Outlook Express 5.0, Microsoft Outlook Express 5.0, Microsoft Outlook Express 5.0

  • kberrmsg kbprb KB217262
Commentaires
yle="display: none; " src="https://c1.microsoft.com/c.gif?DI=4050&did=1&t=">t();