Boîte aux lettres de l’utilisateur est supérieur à la limite de taille configurée dans Office 365 dédié/ITAR

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 2516253
Symptômes
Dans Microsoft Office 365 dédié/ITAR, vous rencontrez les problèmes suivants :
  • Vous recevez un message d’avertissement dans Microsoft Outlook, votre boîte aux lettres a dépassé la taille limite.
  • Vous ne pouvez pas envoyer ou recevoir des nouveaux messages électroniques.
  • Votre boîte aux lettres n’est pas défini sur la limite de taille appropriée en fonction de votre type de plan.
Cause
Ce problème se produit si une ou plusieurs des conditions suivantes sont remplies :
  • L’attribut d’extension sur l’objet boîte aux lettres est configurée incorrectement.
  • Votre boîte aux lettres a dépassé la taille limite, et un nouveau type de boîte aux lettres est autorisé car votre travail n’est affecté.
  • Le programme de gestion de quota ne fonctionne pas comme prévu.
Résolution
Les quotas de boîte aux lettres sont généralement appliqués aux utilisateurs en fonction des valeurs par défaut des contingents de leurs bases de données serveur de boîte aux lettres Microsoft Exchange. Les quotas de boîte aux lettres peuvent être temporairement modifiées au niveau de la boîte aux lettres, si nécessaire.

Ces niveaux de quota de boîte aux lettres est gérés à l’aide des attributs d’extension dans les Services de domaine Active Directory (AD DS). Pour plus d’informations, reportez-vous à la section.Quotas de boîte aux lettres dans O365 dédié/ITAR..

En général, les valeurs semblables aux suivantes :
MBX = 2 GO ;
MBX = 50 GO ;

Remarque Ces valeurs doivent inclure le point-virgule.

La tâche par laquelle les quotas sont appliqués dans l’environnement managé s’exécute une fois par jour. Un quota qui est appliqué par l’attribut d’extension d’un utilisateur de mise à jour peut prendre jusqu'à 24 heures à appliquer. Si les valeurs sont définies de manière incorrecte, ou si elles sont laissées vides pour les boîtes aux lettres, les quotas de boîte aux lettres reste inchangées.

Si un utilisateur a besoin d’une augmentation du niveau quota immédiate, procédez comme suit :
  1. Définissez la valeur appropriée à l’attribut d’extension.
  2. Contactez le Support Microsoft Online Services pour augmenter le quota de l’utilisateur immédiatement.

    Remarque : La demande peut prendre jusqu'à deux heures à compléter. Service de l’utilisateur est affecté pendant cette période.

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 2516253 - Dernière mise à jour : 06/08/2016 05:12:00 - Révision : 5.0

Microsoft Business Productivity Online Dedicated, Microsoft Exchange Online Dedicated

  • vkbportal226 kbmt KB2516253 KbMtfr
Commentaires