Vous êtes actuellement hors ligne, en attente de reconnexion à Internet.

Message d'erreur après avoir joint une session Live Meeting: « Échec du téléchargement d'un problème avec votre configuration de centre de conférence du contenu »

IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d’articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d’avoir accès, dans votre propre langue, à l’ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s’exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s’efforce aussi continuellement de faire évoluer son système de traduction automatique.

La version anglaise de cet article est la suivante: 2569459
Symptômes
Une fois que vous participez à une session de la réunion de Microsoft® Office Live, le message d'erreur suivant s'affiche :
Échec du téléchargement d'un problème avec votre configuration de centre de conférence du contenu. Contactez votre administrateur.
Cause
Ce problème se produit généralement lorsqu'une ou plusieurs des conditions suivantes sont remplies :
  • Le présentateur est partage de documents lors de la réunion.
  • Paramètres du navigateur sont incorrects.
  • Live Meeting Client a besoin d'une mise à jour.
  • La configuration réseau est incorrecte.
  • Paramètres de pare-feu pour le profil sont incorrects.
Remarque : Cette erreur ne se produit pas lorsqu'un utilisateur accède à la Page de sondage.
Résolution
Pour résoudre ce problème, appliquez l'une des méthodes suivantes :

Méthode 1: Ajuster les paramètres de votre navigateur

  1. Démarrez Internet Explorer et cliquez sur Outilspuis sur options Internet.
  2. Sous l'onglet Général , cliquez sur Supprimer.
  3. Supprimer les cookies et fichiers Internet temporaires.
  4. Sous l'onglet contenu , cliquez sur le statut SSL clair.
  5. Cliquez sur l'onglet Avancé , dans la section sécurité , cliquez pour désactiver les options suivantes :
    • Vérifier la révocation des certificats.
    • Vérification de révocation de certificats de l'éditeur.
    • Ne pas enregistrer les pages cryptées sur le disque
  6. Cliquez ici pour activer SSL 2.0, SSL 3.0 et TLS 1.0.
  7. Cliquez sur Appliquer, puis cliquez sur OK.
  8. Fermez toutes les instances d'Internet Explorer.

Méthode 2: Mettre à jour le Client de réunion Microsoft® Office Live


  1. Désinstaller le Client Microsoft® Office Live Meeting 2007 en utilisant le panneau de configuration.
  2. Démarrez Internet Explorer.
  3. Visitez le site Web suivant :
  4. Cliquez sur le lien Télécharger Live Meeting 2007 .
  5. Lorsque vous êtes invité à exécuter ou enregistrer le fichier, cliquez sur exécuter.
  6. Suivez les invites pour installer Live Meeting 2007.
Remarque: si le dépannage des étapes dans cet article fonctionne pas, essayez d'utiliser un profil de l'autre ordinateur. Ou contactez un administrateur pour vérifier les paramètres du pare-feu.

Plus d'informations
Pour plus d'informations sur la configuration de la connectivité réseau pour le service Microsoft Live Meeting, consultez l'article suivant :
2312151 Besoins de connectivité réseau pour le service Microsoft Live Meeting.

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 2569459 - Dernière mise à jour : 11/01/2012 20:08:00 - Révision : 2.0

Microsoft Office Live Meeting 2007

  • vkbportal107 kbmt KB2569459 KbMtfr
Commentaires