Les utilisateurs de blocage en cas de litige ne peut pas supprimer les messages dédié de Office 365

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La version anglaise de cet article est la suivante: 2617079
Symptômes
Lorsque la fonctionnalité Litigation Hold est activée pour les utilisateurs de Microsoft Office 365 dédié dans un environnement Microsoft Exchange Online, les utilisateurs peuvent rencontrer des problèmes de performances. Par exemple, un utilisateur peut être impossible de vider le dossier éléments supprimés, supprimer des éléments de boîte aux lettres ou créer des copies d'éléments modifiés.
Cause
Ce problème se produit lorsque la fonctionnalité Litigation Hold empêche l'en cours de suppression de messages électroniques dans le dossier des éléments récupérables. Lorsque le dossier des éléments récupérables atteint le quota du jeu, le client reçoit un rapport de l'utilisateur qui est en attente de litiges et de l'état de stockage des dossiers les éléments récupérables.

Ce problème peut également se produire si une demande a été effectuée pour l'archivage des boîtes aux lettres à des fins de découverte électronique.
Résolution
Pour résoudre ce problème, procédez comme suit :
  1. Pour consulter les statistiques par dossier pour une boîte aux lettres concernée, y compris une analyse de base des éléments en double, utilisez laIncludeAnalysiscommutateur avec l'applet de commandeGet-MailboxFolderStatistics . Par exemple :
    Get-MailboxFolderStatistics <UserIdentity> -IncludeAnalysis | ? {$_.name –like “Deletions” -or $_.name –like “Purges” –or $_.name –like “Versions” -or $_.name -like "Recoverable Items"} | FL Name,ItemsInFolder,FolderSize,*Subject*
    Remarque Cette analyse inclut une comparaison simple de l'objet du message (non normalisées). Par conséquent, le processus de déduplication plus sophistiqué ne peut éliminer les doublons toutes signalées.
  2. Si la taille totale du dossier éléments récupérables est plus de 30 gigaoctets (Go), laHoldCleanupparamètre dans l'applet de commande Start-ManagedFolderAssistantdoit être exécuté pour supprimer le contenu dupliqué possible. Les administrateurs de clients qui sont membres de la gestion MRM des utilisateurs (2010 d'Exchange Server) ou de la gestion des enregistrements de la SSA (2013 d'Exchange Server) peuvent exécuter cette commande, comme suit :
    Start-ManagedFolderAssistant <UserIdentity> -HoldCleanup
Si aucune de ces options ne résout le problème, un client peut augmenter le quota d'éléments récupérables d'une boîte aux lettres comme suit.

Exchange 2013

Les administrateurs peuvent mettre à jour l'attribut de mise en service à l'un des plans pour les contingents éléments dans la benne/récupérables accrue de 200 Go EP1DA ou EP2D disponibles :

MBX = 5 GO ; TYPE = EP1DA_Dumpster
MBX = 25 GO ; TYPE = EP1DA_Dumpster
MBX = 50 GO ; TYPE = EP1DA_Dumpster
MBX = 5 GO ; TYPE = EP2D_Dumpster
MBX = 25 GO ; TYPE = EP2D_Dumpster
MBX = 50 GO ; TYPE = EP2D_Dumpster

Pour plus d'informations sur les plans de boîte aux lettres et les quotas, reportez-vous à la section. Boîte aux lettres a dépassé la taille limite ou n'est pas configuré pour utiliser les quotas de boîte aux lettres appropriée dans dédié de Office 365.

Exchange 2010


Réaffectez le cas à Microsoft. Vous pouvezsoumettre un incident de support en ligne prise en charge pour Microsoft Online Services. Ou bien, vous pouvez Contactez le support technique de Microsoft Online Services par téléphone.

Propriétés

ID d'article : 2617079 - Dernière mise à jour : 12/11/2015 11:38:00 - Révision : 7.0

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