Comment ajouter les deux pistes Audio dans Windows Movie Maker

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 272955
Exclusion de responsabilité concernant les contenus obsolètes dans la Base de connaissances
Cet article concerne des produits pour lesquels Microsoft n'offre plus de support. Il est par conséquent fourni « en l'état » et ne sera plus mis à jour.
Résumé
Cet article explique comment inclure une seconde piste audio avec un film. Notez que Microsoft Windows Movie Maker fonctionne avec une seule piste audio à la fois. Vous pouvez ajouter les différents fichiers audio à une piste et les exécuter dans l’ordre, mais vous ne pouvez pas les exécuter simultanément. Cet article décrit comment ajouter une seconde piste audio qui s’exécute simultanément avec la première piste.
Plus d'informations
Pour ajouter une seconde piste audio :
  1. Terminer votre projet avec la première piste audio.
  2. Enregistrez le projet en cliquant sur Enregistrer la vidéo sur le Fichier menu. Il compile les clips et une piste audio dans un fichier .wmv (film).
  3. Sur le Fichier menu, cliquez sur Importation, puis recherchez le fichier vidéo que vous venez d’enregistrer. Cliquez sur le fichier, puis cliquez sur Ouvrir. Cela importe le fichier que vous venez de créer, y compris la première piste audio.
  4. Sur le Fichier menu, cliquez sur Sélectionner tout.
  5. Sur le Clip menu, cliquez sur Ajouter à la chronologie et des storyboards.
  6. Sur le Affichage menu, cliquez sur Barre de planning.
  7. Ajoutez la seconde piste audio.
WMM la narration audio

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 272955 - Dernière mise à jour : 05/21/2016 07:39:00 - Révision : 2.0

  • kbprb kbmt KB272955 KbMtfr
Commentaires