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Problèmes de connexion et messages d'erreur dans Outlook pour une boîte aux lettres sur un serveur sous Exchange Server 2010

Le support d'Office 2003 a pris fin

Microsoft a mis fin au support d'Office 2003 le 8 avril 2014. Cette modification a affecté vos mises à jour logicielles et options de sécurité. Découvrez les implications de ce changement à votre niveau et la marche à suivre pour rester protégé.

Symptômes
Lorsque vous démarrez Microsoft Office Outlook en utilisant un profil qui inclut une boîte aux lettres sur un serveur sous Microsoft Exchange Server 2010, vous pouvez recevoir les messages d'erreur suivants :

Message d'erreur 1
Impossible de démarrer Microsoft Office Outlook. Impossible d'ouvrir la fenêtre Outlook. Impossible d'ouvrir l'ensemble des dossiers.

Message d'erreur 2
Impossible d'ouvrir vos dossiers de messagerie par défaut. L'ordinateur Microsoft Exchange Server n'est pas disponible. Soit des problèmes de réseau sont survenus, soit l'ordinateur Microsoft Exchange Server est arrêté pour maintenance.

Message d'erreur 3
La connexion à Microsoft Exchange n'est pas disponible. Outlook doit être en ligne ou connecté pour effectuer cette opération.

Message d'erreur 4
Impossible d'ouvrir vos dossiers de messagerie par défaut. Impossible d'ouvrir la banque d'informations.

Message d'erreur 5
Outlook n'a pas pu se connecter. Vérifiez que vous êtes bien connecté au réseau et que vous utilisez le serveur et le nom de boîte aux lettres corrects. La connexion à Microsoft Exchange n'est pas disponible. Outlook doit être en ligne ou connecté pour effectuer cette opération.

En outre, si vous utilisez un profil en mode mis en cache, Outlook n'affiche pas d'erreur. En revanche, Outlook démarre dans l'état déconnecté. (Déconnecté est affiché dans l'angle inférieur droit des fenêtres Outlook ; voir la capture d'écran de l'état présentée ci-après.)

Capture d'écran de l'angle inférieur droit des fenêtres Outlook

Lorsque vous tentez de créer un nouveau profil Outlook pour une boîte aux lettres sur un serveur sous Exchange Server 2010, vous pouvez recevoir les messages d'erreur suivants :

Message d'erreur 1
Impossible de terminer l'action. La connexion à Microsoft Exchange n'est pas disponible. Outlook doit être en ligne ou connecté pour effectuer cette opération.

Message d'erreur 2
Impossible de trouver une correspondance pour ce nom. La connexion à Microsoft Exchange n'est pas disponible. Outlook doit être en ligne ou connecté pour effectuer cette opération.

Message d'erreur 3
Outlook n'a pas pu se connecter. Vérifiez que vous êtes bien connecté au réseau et que vous utilisez le serveur et le nom de boîte aux lettres corrects. La connexion à Microsoft Exchange n'est pas disponible. Outlook doit être en ligne ou connecté pour effectuer cette opération.

Message d'erreur 4
Impossible de trouver une correspondance pour ce nom. Impossible de terminer l'action.

Message d'erreur 5
Votre nom de serveur ou de boîte aux lettres n'a pas pu être résolu.
Cause
Ce problème se produit, car la version finalisée par défaut d'Exchange Server 2010 requiert le chiffrement RPC. Toutefois, par défaut, Microsoft Office Outlook 2003 n'utilise pas le chiffrement RPC.

Remarque Ce problème peut également se produire si vous utilisez Microsoft Office Outlook 2007 et que vous désactivez le paramètre de profil Chiffrer les informations entre Microsoft Office Outlook et Microsoft Exchange.

Remarque Par défaut, dans Exchange Server 2010 Service Pack 1, l'exigence de chiffrement RPC est désactivée. Les nouveaux serveurs d'accès client (Client Access Servers, CAS) déployés dans l'organisation ne nécessitent pas de chiffrement. Cependant, les serveurs CAS déployés avant le Service Pack 1 ou mis à niveau vers le Service Pack 1 conservent l'exigence de chiffrement RPC.
Résolution
Pour résoudre ce problème, appliquez l'une des méthodes ci-dessous.

Remarque Si vous utilisez l'une des méthodes automatisées (stratégie de groupe ou fichier .prf), veillez à tester exhaustivement la méthode avant de la déployer à grande échelle.

Méthode 1 : Désactiver l'exigence de chiffrement sur tous les serveurs CAS

Nous vous recommandons de conserver l'exigence de chiffrement sur votre serveur et d'utiliser l'une des méthodes alternatives décrites dans cet article. La méthode 1 proposée dans cet article concerne uniquement les cas qui ne permettent pas le déploiement immédiat des paramètres de chiffrement RPC nécessaires sur vos clients Outlook. Si vous utilisez la méthode 1 pour permettre aux clients Outlook de se connecter sans chiffrement RPC, veillez à réactiver l'exigence de chiffrement RPC sur les serveurs CAS aussi rapidement que possible pour conserver un niveau élevé de communication client-serveur.

Pour désactiver le chiffrement requis entre Outlook et Exchange, procédez comme suit :

  1. Sur le serveur qui exécute Exchange 2010, exécutez la commande suivante dans l'environnement de ligne de commande Exchange Management Shell :
    Set-RpcClientAccess –Server <nom_serveur_Exchange> –EncryptionRequired $False

    Remarque L'espace réservé <nom_serveur_Exchange> représente le nom d'un serveur Exchange Server 2010 avec le rôle serveur d'accès client.

    Vous devez exécuter cette applet de commande pour tous les serveurs Exchange 2010 ayant le rôle serveur d'accès client.
  2. Exécutez à nouveau cette commande pour chaque serveur Exchange 2010 ayant le rôle serveur d'accès client. La commande doit également être exécutée sur chaque rôle serveur de boîtes aux lettres qui contient une banque de dossiers publics. Les connexions de dossier public du client MAPI accèdent directement au service d'accès client RPC sur le serveur de boîte aux lettres.
  3. Lorsque vos clients Outlook sont à jour et permettent la communication RPC chiffrée avec Exchange (voir les étapes suivantes), vous pouvez réactiver l'exigence de chiffrement RPC sur vos serveurs Exchange 2010 avec le rôle serveur d'accès client.

    Pour réactiver l'exigence de chiffrement RPC sur vos serveurs Exchange 2010 avec le rôle serveur d'accès client, exécutez la commande suivante dans l'environnement de ligne de commande Exchange Management Shell :

    Set-RpcClientAccess –Server <nom_serveur_Exchange> –EncryptionRequired $True
    Remarque

    L'espace réservé <nom_serveur_Exchange> représente le nom d'un serveur Exchange Server 2010 avec le rôle serveur d'accès client.

    Cette applet de commande doit être exécutée pour tous les serveurs d'accès client Exchange 2010.

Méthode 2 : Mettre à jour ou créer manuellement son profil Outlook avec chiffrement RPC

Outlook 2003

Pour mettre à jour manuellement un profil Outlook 2003 pour qu'il utilise le chiffrement RPC avec Exchange 2010, procédez comme suit :

  1. Dans le Panneau de configuration, ouvrez l'outil Courrier.
  2. Cliquez sur Afficher les profils.
  3. Cliquez sur votre profil, puis sur Propriétés.
  4. Cliquez sur le bouton Comptes de messagerie.
  5. Cliquez sur Afficher ou modifier les comptes de messagerie existants, puis sur Suivant.
  6. Cliquez sur le compte Microsoft Exchange Server, puis sur Modifier.
  7. Dans la boîte de dialogue qui contient le nom du serveur de boîte aux lettres et votre nom d'utilisateur, cliquez sur Paramètres supplémentaires.
  8. Dans la boîte de dialogue Microsoft Exchange Server, cliquez sur l'onglet Sécurité.
  9. Cliquez pour activer la case à cocher Chiffrer les données entre Microsoft Office Outlook et Microsoft Exchange Server et cliquez sur OK (la capture d'écran de cette étape est présentée ci-après).

    Capture d'écran de cette étape
  10. Cliquez sur Suivant, puis sur Terminer.
  11. Cliquez sur Fermer, puis sur OK.

Pour créer manuellement un nouveau profil Outlook 2003 pour qu'il utilise le chiffrement RPC avec Exchange 2010, procédez comme suit :
  1. Dans le Panneau de configuration, ouvrez l'outil Courrier.
  2. Cliquez sur Ajouter pour créer un nouveau profil.
  3. Entrez un nom pour votre profil, puis cliquez sur OK.
  4. Dans la boîte de dialogue Comptes de messagerie, cliquez sur Ajouter un nouveau compte de messagerie, puis sur Suivant.
  5. Sur la page Type de serveur de la boîte de dialogue Comptes de messagerie, sélectionnez Microsoft Exchange Server, et cliquez sur Suivant.
  6. Sur la page Paramètres d'Exchange Server de la boîte de dialogue Comptes de messageries, entrez le nom du serveur Exchange Server 2010 avec le rôle serveur d'accès client. 

    Remarque Ce serveur peut-être différent de celui qui héberge votre boîte aux lettres.
  7. Cliquez sur Paramètres supplémentaires.
  8. Cliquez sur OK lorsque vous recevez le message d'erreur « Impossible de terminer l'action ».
  9. Dans la boîte de dialogue Microsoft Exchange Server qui contient le bouton Vérifier le nom, cliquez sur Annuler.
  10. Dans la boîte de dialogue Microsoft Exchange Server, cliquez sur l'onglet Sécurité.
  11. Cliquez pour activer la case à cocher Chiffrer les données entre Microsoft Office Outlook et Microsoft Exchange Server et cliquez sur OK.
  12. Cliquez sur Suivant, puis sur Terminer.

Outlook 2007

Pour mettre à jour manuellement un profil Outlook 2007 pour qu'il utilise le chiffrement RPC avec Exchange 2010, procédez comme suit :
  1. Dans le Panneau de configuration, ouvrez l'outil Courrier.
  2. Cliquez sur Afficher les profils.
  3. Cliquez sur votre profil, puis sur Propriétés.
  4. Cliquez sur le bouton Comptes de messagerie.
  5. Cliquez sur le compte Microsoft Exchange Server, puis sur Modifier.
  6. Dans la boîte de dialogue qui contient le nom du serveur de boîte aux lettres et votre nom d'utilisateur, cliquez sur Paramètres supplémentaires.
  7. Dans la boîte de dialogue Microsoft Exchange Server, cliquez sur l'onglet Sécurité.
  8. Cliquez pour activer la case à cocher Chiffrer les données entre Microsoft Office Outlook et Microsoft Exchange et cliquez sur OK (la capture d'écran de cette étape est présentée ci-après).

    Capture d'écran de cette étape
  9. Cliquez sur Suivant, puis sur Terminer.
  10. Cliquez sur Fermer, sur Fermer, puis sur OK.

Méthode 3 : Déployer un paramètre de Stratégie de groupe pour mettre à jour les profils Outlook existants avec le chiffrement RPC

Du point de vue du client, déployer le paramètre de chiffrement Outlook-Exchange est probablement la solution la plus simple pour les organisations qui ont de nombreux clients Outlook. Cette solution implique un seul changement sur un serveur (contrôleur de domaine), et vos clients sont automatiquement à jour après le téléchargement de la stratégie sur le client.

Outlook 2003

Le modèle de Stratégie de groupe par défaut (Outlk11.adm) pour Outlook 2003 Service Pack 3 (SP3) ne contient pas le paramètre de stratégie qui contrôle le paramètre du chiffrement entre Outlook et Exchange. Vous devez donc utiliser un modèle de stratégie de groupe personnalisé pour mettre à jour les profils Outlook 2003 existants et utiliser le chiffrement RPC dans la communication Outlook-Exchange.

Pour utiliser un fichier de modèle de stratégie de groupe (.adm) et mettre à jour les profils Outlook 2003 existant en utilisant la Stratégie de groupe, procédez comme suit. 
  1. Téléchargez le fichier suivant à partir du Centre de téléchargement Microsoft :

    Téléchargez maintenant le package Outlook_2003-Exchange_RPC_Encryption.adm.

    Remarque Le modèle personnalisé .adm contient le texte suivant.

    CLASS USERCATEGORY "Outlook 2003 RPC Encryption"
    CATEGORY "Exchange settings"POLICY "Enable RPC Encryption"
    KEYNAME Software\Policies\Microsoft\Office\11.0\Outlook\RPC
    PART "Encrypt data between Microsoft Office Outlook and Microsoft Exchange" CHECKBOX
    VALUENAME EnableRPCEncryption
    VALUEON NUMERIC 1 DEFCHECKED
    VALUEOFF NUMERIC 0
    END PART
    END POLICYEND CATEGORY
    END CATEGORY
  2. Ajoutez le fichier .adm à votre éditeur d'objets de stratégie de groupe.

    Remarque Les étapes permettant d'ajouter le fichier .adm à l'éditeur d'objets de stratégie de groupe varient en fonction de la version de Windows exécutée. En outre, si vous appliquez la stratégie à une unité d'organisation et non à tout le domaine, les étapes varient pour cette partie de l'application de la stratégie. Consultez votre documentation Windows pour obtenir des informations détaillées.

    Passez à l'étape 3 après avoir ajouté le modèle .adm à l'éditeur d'objets de stratégie de groupe.
  3. Dans l'Éditeur d'objets de stratégie de groupe, sous Configuration utilisateur, développez Modèles d'administration classiques (ADM) pour localiser le nœud de stratégie pour votre modèle. L'exécution du modèle .adm personnalisé fourni à l'étape 1 nomme le nœud « Outlook 2003 RPC Encryption ».
  4. Sous Outlook 2003 RPC Encryption, sélectionnez le nœud Paramètres Exchange (la capture d'écran de cette étape est présentée ci-après).

    Capture d'écran de cette étape
  5. Dans le volet d'informations, double-cliquez sur Activer le chiffrement RPC.
  6. Sous l'onglet Paramètre, cliquez sur Activé et laissez la case à cocher Chiffrer les données entre Microsoft Office Outlook et Microsoft Exchange activée.
  7. Cliquez sur OK.

À ce stade, le paramètre de stratégie sera appliqué à vos stations de travail clientes Outlook lors de la réplication de la mise à jour de la Stratégie de groupe. Pour tester cette modification, exécutez la commande suivante à l'invite de commande sur une station de travail cliente :
gpupdate /force
Exécutez cette commande, puis démarrez l'Éditeur de Registre sur la station cliente pour vérifier l'existence des données du Registre sur le client :

Clé : HKEY_CURRENT_USER\Software\Policies\Microsoft\Office\11.0\Outlook\RPC
DWORD : EnableRPCEncryption
Valeur : 1

Si vous voyez ces données de Registre dans le Registre, le paramètre de Stratégie de groupe est appliqué à ce client. Démarrez Outlook pour vérifier que cette modification résout les erreurs qui sont décrites dans la section « Symptômes ».

Outlook 2007

Par défaut, le paramètre de chiffrement RPC est activé dans Outlook 2007. Vous devez donc déployer ce paramètre en utilisant la stratégie de groupe uniquement pour les raisons suivantes :
  • Le déploiement d'Outlook 2007 d'origine a désactivé le chiffrement RPC entre Outlook et Exchange.
  • Vous souhaitez empêcher les utilisateurs de modifier le paramètre de chiffrement RPC dans leur profil Outlook.
Le modèle de stratégie de groupe par défaut pour Outlook 2007 contient le paramètre de stratégie de groupe qui contrôle le chiffrement RPC Outlook-Exchange. Le processus de mise à jour des profils Outlook 2007 demande donc moins d'étapes que pour Outlook 2003.

Pour mettre à jour les profils Outlook 2007 existants à l'aide de stratégie de groupe, procédez comme suit :
  1. Téléchargez la dernière version du modèle de stratégie de groupe Outlk12.adm. Pour ce faire, reportez-vous au site Web Microsoft suivant :
  2. Ajoutez le fichier .adm à votre contrôleur de domaine.

    Remarque Les étapes permettant d'ajouter le fichier .adm à un contrôleur de domaine varient en fonction de la version de Windows exécutée. En outre, si vous appliquez la stratégie à une unité d'organisation et non à tout le domaine, les étapes varient pour cette partie de l'application de la stratégie. Consultez votre documentation Windows pour obtenir des informations détaillées.

    Passez à l'étape 3 après avoir ajouté le modèle .adm à l'éditeur de stratégie de groupe.
  3. Sous Configuration utilisateur, développez Modèles d'administration classiques (ADM) pour localiser le nœud de stratégie pour votre modèle personnalisé. L'exécution du modèle Outlk12.adm nomme ce nœud « Microsoft Office Outlook 2007 ».
  4. Sous Outils | Paramètres du compte, sélectionnez le nœud Exchange (la capture d'écran de cette étape est présentée ci-après). 

    Capture d'écran de cette étape
  5. Double-cliquez sur le paramètre de stratégie Activer le chiffrement RPC.
  6. Sous l'onglet Paramètre, cliquez sur Activé.
  7. Cliquez sur OK.

À ce stade, le paramètre de stratégie sera appliqué à vos stations de travail clientes Outlook lors de la réplication de la mise à jour de la Stratégie de groupe. Pour tester cette modification, exécutez la commande suivante à l'invite de commande sur un client :
gpupdate /force

Exécutez cette commande, puis démarrez l'Éditeur de Registre sur la station de travail pour vérifier l'existence des données du Registre sur le client :
Clé : HKEY_CURRENT_USER\Software\Policies\Microsoft\Office\12.0\Outlook\RPC
DWORD : EnableRPCEncryption
Valeur : 1

Si vous voyez ces données de Registre dans le Registre, le paramètre de Stratégie de groupe est appliqué à ce client. Démarrez Outlook pour vérifier que cette modification résout le problème.

Méthode 4 : Mettre à jour les profils Outlook 2003 pour le chiffrement RPC en utilisant un fichier .prf personnalisé

Remarque Comme le paramètre de chiffrement RPC est stocké dans le Registre dans votre profil Outlook, vous pouvez utiliser un fichier .prf pour déployer le paramètre. Toutefois, avant d'implémenter cette approche, vous devez tenir compte de certains problèmes et de certaines limitations exposées ci-après :
  • Vos paramètres de compte Exchange du profil seront remplacés. Vous perdrez donc tous les paramètres de profil qui ne sont pas définis par défaut et qui sont configurés sous les onglets de la boîte de dialogue Microsoft Exchange Server.

    Par exemple, dans la boîte de dialogue Microsoft Exchange Server, vous pouvez configurer des paramètres communs qui seront remplacés si vous utilisez un fichier .prf pour mettre à jour un profil Outlook. Ces paramètres peuvent être les suivants :
    • Boîtes aux lettres supplémentaires dans le profil 
    • Mode mis en cache 
    • Télécharger les favoris du dossier public
    Ces paramètres sont configurables sous l'onglet Avancé dans la boîte de dialogue Microsoft Exchange Server (la capture d'écran de l'onglet Avancé est présentée ci-après). 

    Capture d'écran de l'onglet Avancé
  • Vous devez disposer d'un fichier .prf qui correspond à votre paramètre de profil en cours pour le mode mis en cache ou en ligne.

    Comme le paramètre du mode mis en cache est configuré sous l'onglet Avancé dans la boîte de dialogue Microsoft Exchange Server, le paramètre que vous avez spécifié dans le fichier .prf remplacera la configuration dans le profil Outlook. Vous devez donc vous assurer que le paramètre de mode mis en cache dans le fichier .prf correspond au paramètre de profil souhaité.

    Remarque Si vous modifiez un profil de mode mis en cache existant, le fichier .prf incite Outlook à générer un nouveau fichier .ost et à resynchroniser la boîte aux lettres avec ce fichier. 

Pour mettre à jour les profils Outlook 2003 existants à l'aide d'un fichier .prf personnalisé, procédez comme suit :
  1. Démarrez l'Assistant Installation personnalisée (CIW).

    Pour plus d'informations sur l'Assistant Installation personnalisée, reportez-vous au site Web de Microsoft à l'adresse suivante :
  2. Lorsque vous y êtes invité, sélectionnez un fichier .msi pour Office 2003, puis cliquez sur Suivant.
  3. Cliquez sur Créer un nouveau fichier MST, puis sur Suivant.
  4. Utilisez le chemin d'accès par défaut au fichier .mst, puis cliquez sur Suivant.
  5. Continuez à cliquer sur Suivant jusqu'à l'affichage de la page Outlook : Personnaliser le profil par défaut.
  6. Cliquez sur Modifier le profil, puis sur Suivant.
  7. Dans la boîte de dialogue Outlook : Spécifier des paramètres Exchange, configurez vos paramètres Exchange pour qu'ils correspondent à votre configuration de profil en cours.

    Par exemple, si vous utilisez le mode mis en cache, veillez à activer l'option Configurer le mode Exchange mis en cache.

    Remarque Pour votre nom Exchange Server, vous devez spécifier le nom d'un serveur Exchange 2010 avec le rôle serveur d'accès client. Si votre boîte aux lettres est sur un serveur Exchange 2010, la communication de boîte aux lettres Outlook-Exchange passe par le serveur Exchange 2010 qui a le rôle serveur d'accès client (la capture d'écran de cette étape est présentée ci-après).

    Capture d'écran de cette étape
  8. Activez la case à cocher Remplacer les paramètres Exchange existants en cas de connexion Exchange (ne s'applique que pour la modification du profil).

    Remarque Si vous n'activez pas cette case à cocher, le fichier .prf ne mettra pas à jour les profils existants pour inclure le chiffrement RPC.
  9. Lorsque vous avez terminé vos modifications dans la boîte de dialogue Outlook : Spécifier des paramètres Exchange, cliquez sur Suivant.
  10. Dans la boîte de dialogue Outlook : Ajouter des comptes, cliquez sur Suivant.
  11. Dans la boîte de dialogue Outlook : Supprimer des comptes et des paramètres d'exportation, cliquez sur Exporter les paramètres de profil.
  12. Dans la boîte de dialogue Enregistrer sous, entrez un nom pour le fichier .prf, puis cliquez sur Enregistrer.
  13. Dans l'Assistant Installation personnalisée, lorsque vous êtes invité à confirmer la fermeture de l'Assistant, cliquez sur Annuler, puis sur Oui.
  14. Dans le Bloc-notes, ouvrez votre fichier .prf.
  15. Ajoutez la ligne suivante à la section [ServiceEGS] :
    RPCEncryptData=0x00004100
    Le texte suivant est un exemple de la section [ServiceEGS] après modification :
    [ServiceEGS]
    CachedExchangeConfigFlags=0x00000100
    MailboxName=%username%
    HomeServer=e2010ch
    RPCEncryptData=0x00004100
  16. Ajoutez la ligne suivante à la section [Exchange Global Section] :
    RPCEncryptData=PT_LONG,0x6606
    Le texte suivant est un exemple de la section [Exchange Global Section] après modification :
    [Exchange Global Section]
    SectionGUID=13dbb0c8aa05101a9bb000aa002fc45a
    MailboxName=PT_STRING8,0x6607
    HomeServer=PT_STRING8,0x6608
    RPCoverHTTPflags=PT_LONG,0x6623
    RPCProxyServer=PT_UNICODE,0x6622
    RPCProxyPrincipalName=PT_UNICODE,0x6625
    RPCProxyAuthScheme=PT_LONG,0x6627
    CachedExchangeConfigFlags=PT_LONG,0x6629
    RPCEncryptData=PT_LONG,0x6606
  17. Remarque L'étape suivante est facultative. Si vous décidez d'ignorer cette étape, passez à l'étape 18.

    Par défaut, Outlook crée une sauvegarde de votre profil d'origine, puis crée un nouveau profil basé sur les modifications spécifiées dans le fichier .prf. Pour empêcher Outlook de créer la sauvegarde du profil, ajoutez la ligne suivante à la fin de la section [General] du fichier .prf :
    BackupProfile=False
    Le texte suivant est un exemple de la section [General] après modification :
    [General]
    Custom=1
    ProfileName=test3
    DefaultProfile=Yes
    OverwriteProfile=Yes
    ModifyDefaultProfileIfPresent=FALSE
    BackupProfile=False
  18. Enregistrez les modifications, puis fermez le fichier.
Pour appliquer le fichier .prf, vous pouvez inviter les utilisateurs à double-cliquer sur le fichier pour démarrer Outlook, puis à changer le profil. Vous pouvez également déployer le fichier .prf en suivant les étapes indiquées dans la section « Application des profils utilisateur Outlook à l'aide d'un fichier PRF » de la page Office Resource Kit :Le chiffrement RPC est implémenté en appelant l'API de chiffrement Windows RPC. Ce chiffrement ne nécessite pas d'utiliser des certificats. Le niveau de chiffrement RPC (40 bits ou 128 bits) dépend de la version de Windows qui est exécutée sur les ordinateurs client et serveur.
Plus d'informations
Comme indiqué dans la section « Cause », ce problème ne se produit pas avec les nouveaux déploiements qui utilisent Exchange Server 2010 Service Pack 1 dans un environnement vierge.
Propriétés

ID d'article : 2735060 - Dernière mise à jour : 01/31/2014 22:07:00 - Révision : 7.0

Microsoft Office Outlook 2007, Microsoft Office Outlook 2003, Microsoft Exchange Server 2010 Standard, Microsoft Exchange Server 2010 Enterprise

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