Vous êtes actuellement hors ligne, en attente de reconnexion à Internet.

Votre navigateur n’est pas pris en charge

Vous devez mettre à jour votre navigateur pour utiliser le site.

Mettre à jour vers la dernière version d’Internet Explorer

MS12-067 : Une vulnérabilité dans FAST Search Server 2010 for SharePoint lors de l'analyse peut permettre l'exécution de code à distance : 9 octobre 2012

Introduction
Microsoft a publié le bulletin de sécurité MS12-067. Pour consulter la totalité du bulletin de sécurité, reportez-vous au site Web de Microsoft à l'une des adresses suivantes :

Procédure d'obtention d'aide et de support pour cette mise à jour de sécurité

Aide à l'installation des mises à jour : Support pour Microsoft Update

Solutions de sécurité pour les professionnels de l'informatique : Résolution des problèmes de sécurité TechNet et support

Protection de votre ordinateur exécutant Windows contre les virus et logiciels malveillants : Centre de sécurité et de solutions antivirus

Support local selon votre pays : Support international
Plus d'informations

Informations supplémentaires relatives à cette mise à jour de sécurité

Informations sur le hachage des fichiers

Nom de fichierHachage SHA1Hachage SHA256
fsserver2010-kb2553402-fullfile-x64-glb.exe6B5DE5FD8A1E98A8499270818BA7982DC494EDE4483DF2B31771FC81D972807B2D4A6995ADB014A1FE4F9FD7D08C612B2452729E

Problèmes connus et informations supplémentaires concernant cette mise à jour de sécurité

Les articles suivants contiennent des informations supplémentaires sur cette mise à jour de sécurité car elle concerne des versions de produits individuels. Les articles peuvent contenir des informations sur les problèmes connus. Si c'est le cas, le problème connu est indiqué en dessous de chaque lien d'article.
  • 2553402 MS12-067 : Description de la mise à jour de sécurité pour FAST Search Server 2010 for SharePoint Service Pack 1 datée du 9 octobre 2012

    Important Après avoir installé cette mise à jour de sécurité sur tous les serveurs FAST, vous devez exécuter l'outil PSconfig pour terminer l'installation. Pour plus d'informations sur l'utilisation de l'outil PSconfig, reportez-vous à la page Web TechNet suivante :
mise à jour sécurité_correctif sécurité_mise à jour sécurité bogue défaut vulnérabilité utilisateur malveillant exploiter Registre non authentifié saturation de la mémoire tampon étendue spécialement formée refus de service spécialement conçu DoS TSE
Remarque Il s'agit d'un article de « PUBLICATION RAPIDE » rédigé directement au sein du service de support technique Microsoft. Les informations qui y sont contenues sont fournies en l'état, en réponse à des problèmes émergents. En raison du délai rapide de mise à disposition, les informations peuvent contenir des erreurs typographiques et, à tout moment et sans préavis, faire l'objet de révisions. Pour d'autres considérations, consultez les Conditions d'utilisation.
Propriétés

ID d'article : 2742321 - Dernière mise à jour : 10/24/2012 17:04:00 - Révision : 2.0

  • Microsoft FAST Search Server 2010 for SharePoint
  • kbsecvulnerability kbsecurity kbsecbulletin kbfix kbexpertiseinter kbbug atdownload KB2742321
Commentaires
l>c1.microsoft.com/c.gif?DI=4050&did=1&t=">'false';document.getElementsByTagName('head')[0].appendChild(m);" src="http://c1.microsoft.com/c.gif?"> >>