Vous êtes actuellement hors ligne, en attente de reconnexion à Internet.

Vous ne pouvez pas vous connecter à DirectAccess sur un ordinateur client qui exécute Windows 8 Pro ou Windows 7 Professionnel

IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d’articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d’avoir accès, dans votre propre langue, à l’ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s’exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s’efforce aussi continuellement de faire évoluer son système de traduction automatique.

La version anglaise de cet article est la suivante: 2756536
Symptômes
Supposons que vous ajoutez un ordinateur client qui exécute Windows 8 Pro ou Windows 7 Professionnel au groupe de sécurité DirectAccess et les paramètres de stratégie de groupe du groupe sont configurés sur l'ordinateur. Dans ce cas, vous ne pouvez pas vous connecter à DirectAccess sur l'ordinateur client.

En outre, lorsque vous exécutez les commandes suivantes sur l'ordinateur client, les paramètres Table de stratégie de résolution de noms (NRPT) ne sont pas affichées :
Stratégie de diaporama d'espace de noms netsh
Get-DnsClientNrptPolicy
Cause
Ce comportement est voulu par la conception. Windows 7 Professionnel et Windows 8 Pro ne supportent pas DirectAccess.
Plus d'informations
Vous pouvez vous connecter à DirectAccess sur les ordinateurs clients qui exécutent l'un des systèmes d'exploitation suivants :
  • Windows 7 Édition Intégrale
  • Windows 7 Entreprise
  • Windows 8 Entreprise
Accès direct

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 2756536 - Dernière mise à jour : 10/24/2012 08:34:00 - Révision : 1.0

Windows 7 Professionnel, Windows 8 Pro

  • kbinfo kbsurveynew kbexpertiseinter kbmt KB2756536 KbMtfr
Commentaires