Impossible d'exporter une boîte aux lettres ou de trouver une boîte aux lettres à exporter dans le portail de gestion client dans Office 365 dédié

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 2764096
Symptômes
Dans Microsoft Office 365 est dédié, vous rencontrez un ou plusieurs des problèmes suivants :
  • Vous ne pouvez pas exporter une boîte aux lettres dans le portail de gestion client (CMP).
  • Impossible de trouver une boîte aux lettres à exporter dans CMP.
Cause
Ces problèmes se produisent en raison des limitations connues de la fonction de capture de PST de CMP version 12.3.
Résolution
Pour résoudre ces problèmes, vous devrez peut-être contacter le Support de Microsoft Online Services par présentation en ligne ou par téléphonePour de l'aide. Pour tenter de résoudre ces problèmes vous-même, utilisez une des méthodes suivantes, en fonction de votre situation.

Boîtes aux lettres d'archive

Portail de gestion client 12.3 ne vous permet pas d'exporter des boîtes aux lettres d'archive. Pour exporter une boîte aux lettres d'archive, veuillez utiliser la rubrique En ligne Exchange et le sous-sujet libre-service lorsque vous soumettre un incident de support en ligne prise en charge de Microsoft Online Services, ou Contactez le support technique de Microsoft Online Services par téléphone.

13.1 de portail de gestion de client, vous pouvez exporter des boîtes aux lettres d'archive.

Boîtes aux lettres déconnectées

Après qu'une boîte aux lettres déconnectée est exporté vers un fichier PST de CMP, la boîte aux lettres ne peut pas se trouver dans CMP pendant certaines heures si vous essayez d'exporter à nouveau de la boîte aux lettres. Pour contourner ce problème, patientez jusqu'à ce qu'un serveur cache expire. Ensuite, la boîte aux lettres peut se trouver dans CMP.

Remarque : Lorsqu'une boîte aux lettres déconnectée est capturée, il est temporairement connecté à un compte de substitution pour permettre l'exportation. Lorsque ce problème se produit, la boîte aux lettres est supprimé du cache de boîte aux lettres déconnectée. Une fois l'exportation terminée, la boîte aux lettres est déconnecté du compte de remplacement temporaire. Étant donné que le processus qui met à jour le cache de boîte aux lettres déconnectée s'exécute en boucle continue, la boîte aux lettres n'est pas présent dans le cache de boîte aux lettres déconnectée jusqu'à ce que le cache de boîte aux lettres déconnectée est actualisé. Le temps nécessaire à ce processus varie selon les clients et dépend de la taille de l'environnement et sur les autres facteurs de charge ou de performances. En règle générale, la mise à jour du cache de boîte aux lettres déconnectée prend entre deux et six heures.

Échec de l'exportation

Il existe certaines raisons différentes entraînant une opération de boîte aux lettres d'exportation échoue. Par exemple, si une boîte aux lettres dispose de plus de 50 articles incorrects ou défectueux, l'opération d'exportation boîte aux lettres échoue car la limite d'éléments de remplacement est 50 de CMP.

Le message d'erreur qui est renvoyé dans CMP peut être générique. En règle générale, vous devez transférer le message d'erreur à Microsoft pour étudier. Pour ce faire, veuillez utiliser la rubriqueEn ligne Exchangeet le sous-sujetlibre-servicelorsque voussoumettre un incident de support en ligneprise en charge de Microsoft Online Services, ouContactez le support technique de Microsoft Online Services par téléphone.

13.1 de portail de gestion de client, le nombre maximal d'éléments mal formés est augmenté. Par conséquent, les exportations de boîte aux lettres ne doivent pas basculer pour la limitation des éléments de substitution. Pendant le processus d'exportation, si Exchange rencontre des éléments qu'il ne peut pas traiter, ces éléments sont ignorés et détails sont inclus dans le rapport à l'emplacement de partage de fichier PST. Le nom du rapport est le nom du fichier .pst et le suffixe « _BadItemReport.txt ».

Travailleurs Deskless

Si une boîte aux lettres n'est pas configuré pour permettre les connexions MAPI, vous ne pouvez pas exporter de la boîte aux lettres vers un fichier PST dans CMP. Pour contourner ce problème, procédez comme suit :
  1. Membres du groupe de libre service de contrôle de protocole peuvent utiliser PowerShell à distance de Windows pour temporairement activer MAPI pour la boîte aux lettres. Pour ce faire, utilisez l'applet de commande suivant dans PowerShell à distance de Windows :
    Set-CasMailbox - MAPIEnabled $true
  2. Vous devez attendre environ 60 minutes pour vous assurer que le bloc MAPI est désactivé.
  3. Exporter de la boîte aux lettres à l'aide de CMP.
  4. Attendre jusqu'à 24 heures pour le bloc MAPI à réinitialiser la boîte aux lettres. Ou bien, vous pouvez activer immédiatement le bloc MAPI. Pour ce faire, exécutez l'applet de commande suivant dans PowerShell à distance de Windows :
    Set-CasMailbox -MAPIEnabled $false

Impossible d'accéder à partage de fichiers PST

Par défaut, le partage de fichiers qui est utilisé par la fonction d'exportation des fichiers PST est disponible pour les membres du groupe de sécurité administrateurs d'autorisations doivent être appliquées de MSO. Ce groupe est le groupe CMP qui accorde l'accès à la fonction d'exportation de fichier PST. Certaines sociétés souhaitent limiter l'accès au partage à l'aide d'un groupe de sécurité spécifique à travers le processus de demande de modification (CR) pour les plans Office 365 dédié.

Toutes les autres défaillances.

Veuillez contacter le Support Microsoft Online Services parprésentation en ligneou partéléphone. En outre, fournir les informations suivantes :
  • Nom et SMTP l'adresse de la boîte aux lettres ne peut pas être exportée
  • Texte d'échec exact
  • Jour ou l'heure lorsque l'erreur se produit

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 2764096 - Dernière mise à jour : 04/12/2016 14:32:00 - Révision : 5.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB2764096 KbMtfr
Commentaires