Impossible d'accéder le calendrier dans Outlook Web App dans un environnement Exchange Server

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 2780262
Symptômes
Lorsque les utilisateurs tentent d'accéder au calendrier dans Microsoft Outlook Web App dans Microsoft Exchange Server 2010, Microsoft Exchange Server 2013 ou environnement de 2016 de Microsoft Exchange Server, les utilisateurs reçoivent le message d'erreur suivant :
L'élément que vous avez essayé d'accéder n'est plus existe.

L'élément n'a pas été trouvé. Vous ou un délégué peut avoir déplacé ou supprimé à l'aide d'un autre ordinateur ou un téléphone mobile.
Remarque : Ce problème affecte tous les utilisateurs dans l'environnement.
Cause
Ce problème se produit car la stratégie de partage le calendrier par défaut est manquant.
Résolution
Pour résoudre ce problème, procédez comme suit :
  • Exécutez la commande suivante pour créer un nouveau calendrier partage de stratégie :
    Nouvelle-SharingPolicy « Stratégie de partage par défaut »-activé $true-domaines *: CalendarSharingFreeBusySimple – par défaut $true
  • Ouvrez le Gestionnaire des Services Internet (IIS), puis recycler la MSExchangeOWAAppPool et MSExchangeOWACalendarAppPool pools d'applications.

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 2780262 - Dernière mise à jour : 10/01/2015 20:29:00 - Révision : 2.0

Microsoft Exchange Server 2010 Enterprise, Microsoft Exchange Server 2010 Service Pack 1, Microsoft Exchange Server 2010 Service Pack 2, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard, Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition

  • kbsurveynew kbexpertiseadvanced kbprb kbmt KB2780262 KbMtfr
Commentaires