Vous êtes actuellement hors ligne, en attente de reconnexion à Internet.

Erreur « Impossible de déplacer les éléments » lorsque vous déplacez des éléments à partir d'un client Outlook 2013 vers un magasin EAS

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 2781261
Symptômes
Impossible de déplacer les éléments de message électronique lorsque Microsoft Outlook 2013 pour déplacer des éléments de message électronique à partir d'un fichier de données Outlook (fichier .pst), une banque IMAP Internet Message Access Protocol (), une boîte aux lettres Exchange ou une banque d'informations Exchange ActiveSync (EAS) à youuse un autre EAS stockez. En outre, le message d'erreur suivant s'affiche :
Impossible de déplacer les éléments. Les dossiers que vous voulez modifier ne gèrent pas cette opération. Désolé, Exchange ActiveSync ne prend en charge ce que vous essayez d'effectuer.
Cause
Ce problème se produit car les 14.0 d'EAS de protocole qui est utilisé par EAS magasin ne gère pas de déplacement d'articles message e-mail à un magasin d'EAS.

Remarque :En raison de cette limitation du protocole EAS 14.0, contenu dans le dossier Brouillons de compte anOutlook.com ne peut pas être synchronisé à un client Outlook 2013.
Contournement
Pour contourner ce problème, configurez Outlook Hotmail Connector dans Microsoft Office Outlook 2007 ou dans Microsoft Outlook 2010 pour déplacer des éléments de message e-mail à un magasin d'EAS.
Plus d'informations
Outlook 2013 14.0 d'EAS pour se connecter à des comptes de Outlook.com (@hotmail.com, @msn.com, @live.com et @outlook.com).

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 2781261 - Dernière mise à jour : 09/12/2013 16:13:00 - Révision : 5.0

Microsoft Outlook 2013

  • kbsurveynew kbinfo kbexpertisebeginner kbprb kbmt KB2781261 KbMtfr
Commentaires
/html>