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Les éléments sont manquants dans un dossier dans une boîte aux lettres Exchange Server dédiée de Office 365

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 2796794
Symptômes
Vous découvrez qu'un ou plusieurs éléments sont manquants à partir d'un dossier dans une boîte aux lettres Microsoft Exchange Server dédiée de Microsoft Office 365.
Cause
Ce problème se produit pour un ou plusieurs des raisons suivantes :
  • Les éléments sont supprimés accidentellement ou de manière incorrecte.
  • Configuration d'un client ou un outil tiers supprime les éléments inattendue.
Résolution
Si un utilisateur signale un élément supprimé ou effacé, essayez de déterminer si un des scénarios suivants s'applique :
  • L'utilisateur souhaite récupérer l'élément.
  • Il s'agit d'un problème en cours que l'utilisateur connaît, la cause de la suppression doit être recherchée.
Pour résoudre ce problème, procédez comme suit :
  1. Vérifiez le dossier éléments supprimés et les suppressions dans Microsoft Outlook. Pour plus d'informations sur la procédure à suivre, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
    3139942 Comment faire pour récupérer des éléments supprimés dans Office 365 dédié/ITAR
  2. Si l'élément est introuvable ou si la suppression est le symptôme d'un problème récurrent, obtenir tous les détails pour définir correctement la portée du cas. Ces informations permettent de vous assurer que vous prenez les mesures pour rechercher le problème et que l'utilisateur a suivi les étapes de dépannage à partir de la base de connaissances 3139942. (Il doit y avoir un élément exemple manquant sur laquelle l'utilisateur peut fournir des informations.) Si vous souhaitez obtenir de l'aide de Microsoft concernant ce problème après avoir effectué les étapes de dépannage suivantes, veuillez utiliser la rubriqueEn ligne Exchange et le sous-sujet calendrier/boîte aux lettres contenu des problèmes lorsque vous soumettre un incident de support en ligne prise en charge de Microsoft Online Services, ou Contactez le support technique de Microsoft Online Services par téléphone.

    RemarqueSi le calendrier de l'utilisateur est géré par un délégué, et si l'élément de l'exemple a été modifié par le délégué, vous pouvez afficher les journaux d'audit de boîte aux lettres pour obtenir plus de détails sur l'élément. Pour plus d'informations sur la procédure à suivre, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :

    2792663 Comment faire pour examiner les éléments de boîte aux lettres manquants ou mise à jour de manière inattendue à l'aide d'audit de boîte aux lettres enregistrement dans Office 365 dédié
  3. Selon les informations que vous collectez à l'étape 2, recherchez les problèmes connus dans la Base de connaissances Microsoft :
    Pour plus d'informations sur les méthodes conseillées pour les demandes de réunion Outlook, accédez au site Web de Microsoft suivant :
  4. Exécutez l'outil Analyseur de Configuration (OCAT) de Microsoft Outlook sur l'ordinateur de l'utilisateur. Cet outil génère un rapport détaillé du profil Outlook et met en évidence les problèmes de configuration connus. Si le rapport généré n'inclut pas les étapes pour résoudre le problème, et si vous contactez Microsoft Online Services la prise en charge par présentation en ligne ou par téléphone, vous devez fournir le rapport de sortie XML.

    Pour plus d'informations sur OCAT, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
    2659007 Informations de Configuration Analyzer Tool Outlook
  5. Veuillez utiliser leExchange en lignerubrique et lesProblèmes de contenu de calendrier/boîte aux lettressous-rubrique lorsque voussoumettre un incident de support en ligneprise en charge de Microsoft Online Services, ouContactez le support technique de Microsoft Online Services par téléphone.

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Propriétés

ID d'article : 2796794 - Dernière mise à jour : 03/08/2016 06:12:00 - Révision : 5.0

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Commentaires
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