Échec de l'activation du périphérique blackBerry pour plusieurs utilisateurs

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 2797236
Symptômes
Le processus d'activation sur un périphérique BlackBerry échoue pour plusieurs utilisateurs.
Cause
Ce problème se produit à plusieurs utilisateurs, s'il existe un problème qui affecte le service de stratégie de BlackBerry.
Résolution
Pour résoudre ce problème, appliquez l'une des méthodes suivantes, en fonction de la situation.

Plusieurs utilisateurs ne peuvent pas activer leurs périphériques BlackBerry

Pour résoudre ce problème, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :

3092220 L'activation d'entreprise peut échouer sur votre périphérique BlackBerry

Plusieurs utilisateurs ne peuvent pas activer leurs périphériques BlackBerry après avoir été transférées à partir d'un autre serveur BlackBerry

Pour résoudre ce problème, procédez comme suit :
  1. Assurez-vous que vous suivez les étapes de transfert correct. Pour plus d'informations sur la procédure de transfert, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
    2575202 Comment faire pour transférer des utilisateurs BlackBerry à partir du serveur source BlackBerry à Microsoft de serveur géré
    Remarque Utilisateurs de sécurité doit effacer leurs périphériques dans le cadre de ce processus de transfert.
  2. Réaffectez le cas à Microsoft Online Services de prise en charge de l'aide et des recherches supplémentaires. Collectez les informations suivantes pour faciliter l'enquête :
    • Liste des utilisateurs affectés
    • Informations détaillées sur la dernière activation
    • Messages d'erreur reçus au cours de la dernière activation

      Remarque Les messages d'erreur pour déterminer l'étape à laquelle se produit l'échec du processus d'activation.
Plus d'informations
Les produits tiers dont traite cet article sont fabriqués par des sociétés indépendantes de Microsoft. Microsoft exclut toute forme de garantie, expresse ou implicite, concernant les performances ou la fiabilité de ces produits.

Les informations et la solution de ce document représente l'affichage actuel de Microsoft Corporation sur les problèmes à la date de publication. Cette solution est disponible via Microsoft ou un fournisseur tiers. Microsoft ne recommande pas spécifiquement tout fournisseur tiers ou une solution de fournisseur tiers mentionné dans cet article. Il peut exister également d'autres fournisseurs tiers ou solutions tierces non mentionnés dans cet article. Dans la mesure où Microsoft doit s'adapter aux conditions changeantes du marché, ces informations ne doivent pas être interprétées comme un engagement par Microsoft. Microsoft ne peut pas garantir ou l'exactitude des informations ou des solutions présentées par Microsoft ou par tout fournisseur tiers mentionné.

Microsoft ne fournit aucune garantie et exclut toute représentation, garantie et condition explicite, implicite ou prévue par la loi. Celles-ci incluent, mais ne sont pas limités à des représentations, garanties ou conditions de titre, absence de contrefaçon, condition satisfaisante, qualité marchande et adéquation à un usage particulier, en ce qui concerne tout service, solution, produit, ou tout autre élément ou information. En aucun cas Microsoft sera tenu responsable de toute solution tierce qui mentionne de cet article.
GCCBES

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 2797236 - Dernière mise à jour : 04/01/2016 08:42:00 - Révision : 5.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 o365 kbmt KB2797236 KbMtfr
Commentaires